probleme avec mon XP

Discussion dans 'Windows' créé par chiwawa06, 23 Mars 2004.

Statut de la discussion:
Fermée.
  1. Online
    chiwawa06 ex membre
    bonjour tout le monde, je vien d'installer XP par dessus mon windows 98 SE, et la suprise sur counter strike un jeu online mon systeme LAG, mon ping ne bouge pas mais mon PC ralenti qu'avant avec mon 98 SE c'était niquel, donc je pense que mon XP me prend de la bande passante comment on fait pour régler XP, enfin si c'est sa lol, voila ++ all thx d'avance
    chiwawa06, 23 Mars 2004
    #1
  2. Offline
    [@]_ Ouroboros
    Désactive le firewall d'abord. Et puis, dis toi bien que XP est bien plus gourmand en ressources systèmes.
    [@]_, 23 Mars 2004
    #2
  3. Online
    chiwawa06 ex membre
    ui je sais, mais les firewall je le desactive comment ???
    chiwawa06, 23 Mars 2004
    #3
  4. Online
    euskadi ex membre
    Tu vas dans tes connexionx reseaux la tu prends ta connexion internet cliques droit pi propriété et c'est dans "avancé"
    euskadi, 23 Mars 2004
    #4
  5. Offline
    [@]_ Ouroboros
    [@]_, 23 Mars 2004
    #5
  6. Offline
    Doctor Shen Touriste
    les mises à jours par dessus un OS deja existant c'est la porte ouverte à toutes les fenêtres :D

    franchement c'est pas conseillé :oops:
    Doctor Shen, 23 Mars 2004
    #6
  7. Online
    chiwawa06 ex membre
    je m'en fiche lol mais bon sinon il y a aussi un notre probleme, quand je lance le poste de travail par exemple l'icone dans la barre des taches mais longtemps a ce metre aprés avoir lancé le poste de travail, sa me fait sa pour toute les applications et je ne sait pas pourquoi ???
    chiwawa06, 23 Mars 2004
    #7
  8. Online
    chiwawa06 ex membre
    bizare, mon firewall est enlevé, hm hm, alors qu'est-ce que sa pourais etre d'autre :s
    chiwawa06, 23 Mars 2004
    #8
  9. Offline
    Doctor Shen Touriste
    Formate et installe XP proprement :roll:
    Doctor Shen, 23 Mars 2004
    #9
  10. Online
    chiwawa06 ex membre
    lol justement meme en formatant sa me le fait je c'est pas pourquoi et sa me saoul
    chiwawa06, 23 Mars 2004
    #10
  11. Offline
    Doctor Shen Touriste
    tu as quoi comme PC ?
    Doctor Shen, 23 Mars 2004
    #11
  12. Online
    chiwawa06 ex membre
    amd 2100+, 512 ddr, ati 9600 pro
    chiwawa06, 23 Mars 2004
    #12
  13. Offline
    Doctor Shen Touriste
    c'est suffisant pour xp :)

    vérifie que tout est bien branché à l'intérieur et que tes drivers sont les bons ;)

    ps: sur cs tu as du loss du choke ou des ms?
    Doctor Shen, 23 Mars 2004
    #13
  14. Online
    chiwawa06 ex membre
    ms, et tinkiete tt est bien brancher dans mon PC, tu vois je vien de jouer là, ben sa bug quoi, mon ping niquel et pourtant j'ai ces ralentissement de m.... snif, j'ai entendu parler d'une commande pour que XP mange moin de Bande passante sa existe vraiment ?
    chiwawa06, 24 Mars 2004
    #14
  15. Online
    chiwawa06 ex membre
    bon ben sa y'est je pense avoir trouver, en fait mon DD agarder son format FAT 32 tt simplement enfin je pense que c'est sa, docteur tu peu me dire si sa change quelque chose plz
    chiwawa06, 24 Mars 2004
    #15
  16. Offline
    Bartdude Touriste
    ce serait plutôt le NTFS qui aurait tendance à ralentir les accès disque (sur les petits fichiers). En plus je pense pas que CS fasse bcp d'accès disque.

    N'aurais-tu pas simplement un windows update qui tourne ? (et si non, ben faudrait songer à le mettre en route, histoire de pas se chopper un crasse à cause d'une faille découverte y'a plus d'un an...)
    Bartdude, 24 Mars 2004
    #16
  17. Offline
    Doctor Shen Touriste
    Doctor Shen, 24 Mars 2004
    #17
  18. Online
    chiwawa06 ex membre
    ok les gars je dl sa et je vous tien au courant thx ;)
    chiwawa06, 24 Mars 2004
    #18
  19. Online
    chiwawa06 ex membre
    re all, donc la je vien de dl la pack et sa instal seul probleme sa ce bloque a Processus actif apré l'instalation, donc je sais po si c'est normal mais sa dure depuis longtemps, lol je vais attendre ++
    chiwawa06, 24 Mars 2004
    #19
  20. Online
    chiwawa06 ex membre
    bon ben voila je vien d'installer le pack et aucun changement, j'ai oubliais de vous précisser qu'il rame aussi hors connection, bon ben thx quand même all ++
    chiwawa06, 24 Mars 2004
    #20
Statut de la discussion:
Fermée.