problème avec WLM (antivirus + partage)

Discussion dans 'Windows' créé par WormS -, 6 Août 2006.

Statut de la discussion:
Fermée.
  1. Offline
    WormS - En vacances
    j'ai quelques problème avec le nouveau msn, à savoir :

    - dans outils > option > antivirus , je n'ai pas accès à l'antivirus

    - je n'arrive pas à partager des fichiers, le programme me met : votre ordinateur ne peut prendre en charge des dossiers de partage


    l'aide du programme ne m'est d'aucune utiliter alors je m'adresse à vous

    j'ai installer le dernier msn live +

    merci d'avance
    WormS -, 6 Août 2006
    #1
  2. Offline
    Noir Never forget who i am !
    Tu veux dire dans "outils -> options -> transferts de fichiers" ?

    Si oui, je ne comprend pas, tu veux dire que tu n'arrives pas à faire scanner tes fichiers directement téléchargé par ton antivirus?

    Où alors t'as installé l'antivirus de WLM peut être?
    Noir, 6 Août 2006
    #2
  3. Offline
    WormS - En vacances
    non j'ai l'option qui n'est tout simplement pas activer

    dans dossier partage j'ai l'option partage de dossier qui est grisée

    et dans transfert de fichier j'ai "installer" qui est grisée

    edit : apparement un problème de pare feu ...

    dois-je ouvrir des ports ou activer une option sur le routeur ?
    WormS -, 6 Août 2006
    #3
  4. Offline
    Noir Never forget who i am !
    donne la marque de ton routeur ainsi que le modèle.
    Noir, 6 Août 2006
    #4
  5. Offline
    WormS - En vacances
    Netgear DG834G
    WormS -, 6 Août 2006
    #5
  6. Offline
    Noir Never forget who i am !
    Noir, 6 Août 2006
    #6
Statut de la discussion:
Fermée.