Probleme, besoin d'aide ;-)

Discussion dans 'Hardware, matos' créé par akuMz^, 15 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    akuMz^ #21
    Bonsoir à tous,...

    Voila, aillant pas mal de problèmes avec mon PC je me suis dit, regardons si j'ai pas trop de poussières la dedans...
    et en effet c'était bourré de poussières.

    J'ai donc tétacher tout mes files et cables et me suis mit a souflé toute la poussière.
    J'ai aussi enlever ma CG pour enlevé la poussiere qui était dans le ptit ventilo de celle-ci.

    bon jusque la tout va bien, :p

    après je rebranche mon PC et le démarre...

    voila qu'il me met : "Sous-systeme MS-DOS 16 Bits"
    un cadre que je peux soit "fermer", soit 'ignorer"

    voila quelqu'un serais ce que c'est ?

    merci d'avance...

    Cèd.
    akuMz^, 15 Mai 2005
    #1
  2. Offline
    dCd_ Touriste
    et ta fermer ou ignoré ?

    Peut etre qu'il ne détecte plus un péréphérique (carte 3d, disque dur, etc ..)
    dCd_, 15 Mai 2005
    #2
  3. Offline
    black frog Touriste
    Citation:

    va dans poste de travail, puis la lettre de ton disque dur (ex: C:) puis dans le repertoire window, ouvre le repertoire repair, à ce moment là tu verra le fichier autoexec.nt tu fai un clic droit dessus puis copier ensuite revient dans le repertoire window, va dans celui system32, clic droit et coller.
    voila je peut pa faire plus detailler com explication


    source : http://www.sur-la-toile.com/viewTopic_3543_12_sous-systeme-windows-16-bits.html


    Voila ca pourra peut etre t'aider.

    sinon tu tape cette question dans google;

    Sous-systeme MS-DOS 16 Bits

    ca va te donner plein de liens intéressants
    black frog, 16 Mai 2005
    #3
Statut de la discussion:
Fermée.