Probleme BRUTELE [help me]

Discussion dans 'Réseau, Wifi' créé par Fid3L, 19 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Fid3L Revolutionary
    Voilà j ai un routeur connécté a mon modem brutele qui alimente 3pc à internet.
    En temps normal quand ca va bien j ai une deconect genre toute les 4h puis je dois reboot le routeur manuellement.
    Mais depuis vendredi j ai des deco toute les 20min :eek:
    => impossibilité e jouer a cs et de parler trankil sur msn !

    C'est vraiment relou j ai appeler brutele le prob viens pas de mon modem donc je pointe du doigt mon routeur mais je n y connait rien et jsais pas cque jdois faire pour bien le config ou quoi...

    Aidez moi svp :cry:
    Fid3L, 19 Décembre 2004
    #1
  2. Offline
    k o D Belge !
    Infos sur le routeur?
    k o D, 19 Décembre 2004
    #2
  3. Offline
    _gilles Elite
    [IMG]

    En plus de faire de la publicité mensongère, de fournir un accès de merde, Brutélé à des techniciens complétement cons.

    Une chose à dire; n'écoute pas tiptop un technicien Brutélé. Verifie toi même que ton modem ne perds pas le signal ou ne reboot pas ce qui dans la majorité des cas, provoque les belles déconnections made in Brutélé.

    Quand tu seras sur et certain que ce n'est pas le modem ou les services de cette belle société intercommunale de merde(ce qui m'étonnerait deja beaucoup), revient donner plus d'infos sur ton matériel.

    Merci :wink:
    _gilles, 19 Décembre 2004
    #3
Statut de la discussion:
Fermée.