Problème carte mère et le processeur

Discussion dans 'Hardware, matos' créé par MartinCastagne, 11 Décembre 2013.

  1. Offline
    MartinCastagne Touriste
    Salut !

    J'ai commandé un nouveau PC depuis peu sur les conseils avisés d'un ami mais il s'est avéré extrêmement lent depuis le début. La souris lag parfois sans raison, la musique bug quand je lance un programme, parfois une lettre sur 6 passe...
    Bref, un autre ami a un peu regardé et il pense qu'il s'agit d'une incompatibilité entre le processeur et la carte mère.

    Voilà l'ordi:

    Carte mère ASUS P9X79 - CHIPSET INTEL X7
    ASUS-P9X79

    Alimentation CORSAIR GS SERIES GS800 - 8
    CP-920065-EU

    Memoire KIT de 4 Barettes CORSAIR DDR3
    CMZ16GX3M4A1600C9B

    VENTIRAD Pour Processeur Noctua NH-D14 S
    NH-D14-SE2011

    Disque Dur Interne 3, 5P 2000Go - BULK -
    ST2000DM001

    Carte Graphique ASUS GTX660-DC2O-2GD5 -
    ASUS-GTX660-DC20-2GD5

    Processeur INTEL CORE I7-4820K - 3.7GHZ
    BX80633I74820K

    Adaptateur PCI Express Sans Fil 802.11N
    DWA-556

    Ainsi qu'un Graveur.



    Voilà, si quelqu'un sait m'aider ce serait topissime. Et si c'est effectivement qqchose qui cloche entre le processeur et la carte mère, je racheterai un des deux Hardwares pour ne plus avoir de ralentissement et revendrai l'"ancien". :-(
    C'est un peu bête mais pas le choix.

    edit: j'ai également oublié de préciser qu'il n'y a que 2 coeurs alors qu'il devrais y en avoir 4, peut être même 8 mais ça je suis pas sur. 4 certain !

    Merci d'avance ! Bonne soirée.
    Martin.
    MartinCastagne, 11 Décembre 2013
    #1
  2. Offline
    Salut regarde la température du processeur
    Krondor, 11 Décembre 2013
    #2
  3. Offline
    MartinCastagne Touriste
    Non non ça ne chauffe pas. J'ai édité au dessus précisant qu'il n'y avait que deux coeurs au lieu de 4 normalement.
    MartinCastagne, 11 Décembre 2013
    #3
  4. Offline
    pappirous Elite
    mets à jour tes pilotes ?
    pappirous, 11 Décembre 2013
    #4
  5. Offline
    alain. Elite
    regarde si ces bien le dernier bios sur la carte mère

    essaie avec deux barrette mémoire
    alain., 11 Décembre 2013
    #5
  6. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Go windows update et mets à jour tous tes pilotes. Ensuite vérifie que tout est installé dans ton gestionnaire de périphériques. Ca sera déjà un premier point.

    comment sais-tu que ca ne chauffe pas ? Tu as vérifier avec un logiciel ? speedfan est un bon débu.
    Lagwagon, 12 Décembre 2013
    #6
  7. Offline
    flagazeur Le rongeur de câbles
    dans ton bios tu as fait quelques réglage ou tu as n'a rien changé du tout? Tu as essayé de mettre ton bios à jours si tu dis que ton cpu est mal reconnu?
    flagazeur, 12 Décembre 2013
    #7
  8. Offline
    h.lecter The Cannibal
    Commences par retirer ton processeur.
    Vérifies qu'il n'y a pas de pins pliées dans le socket.
    que la pâte thermique n'a pas coulé partout dans le socket.
    remontes le tout proprement.
    relance le pc : dans le bios, est-ce que ton processeur est correctement décrit et reconnu?

    Si non,
    vérifies effectivement que dans le bios tu as bien activé tous les cores.
    Au pire, tu choisis l'option "load fail safe/optimised defaults" ou autre et tu vois si ca résoud le problème.
    Vérifies qu'il n'y a pas une mise à jour importante du bios pour ta CM.

    Si dans le Bios tout va bien, réinstalles Windows et ses mises à jour.
    Ne revends rien, une incompatibilité entre ton proc et la CM c'est une blague.
    h.lecter, 12 Décembre 2013
    #8
  9. Offline
    golog Serie Addict!
    +1 sur la globalité, sauf

    pour incompatibilité entre CM et CPU, ça peut exister, peut être pas dans ce cas précis j'ai pas check le modèle sur le site du fabricant mais certaine incompatibilité entre cm et proco arrive, exemple le plus fréquent, un CPU de 140W qui n'est pas accepté sur une CM bas de gamme.


    Enfin c'était pour bien spécifié que ça existe, certe rarement et sur certain modèle mais c'est bon à préciser car on peut parfois se faire avoir.
    golog, 12 Décembre 2013
    #9
  10. Offline
    h.lecter The Cannibal
    +1 Golog,

    mais dans le cas d'un S2011... peu de chances non?
    h.lecter, 12 Décembre 2013
    #10
  11. Offline
    golog Serie Addict!
    Peu de chance effectivement, mais je suis sur mobile, j'ai pas été voir la liste de CPU accepté sur le site du fabricant :p
    golog, 12 Décembre 2013
    #11
  12. Offline
    hagen Elite
    j'espère que ton problème est résolu
    hagen, 12 Décembre 2013
    #12
  13. Offline
    h.lecter The Cannibal
    Core i7-4820K (3.7GHz, L3:10M, 4C, HT, 130W, rev.S1) ALL bios rev 4210
    h.lecter, 12 Décembre 2013
    #13
  14. Offline
    h.lecter The Cannibal
    P9X79 0709 BIOS
    First release Bios

    il y a donc bien une MAJ à faire
    h.lecter, 12 Décembre 2013
    #14
  15. Offline
    MartinCastagne Touriste
    Merci pour vos réponses, je vais voir ça avec mon pote qui s'y connait vaguement plus que moi et je vous remercie d'avance (j'espère :p)
    Ciao ! Bonne après midi.
    MartinCastagne, 12 Décembre 2013
    #15