probleme cfg 1.6

Discussion dans 'Action, Shooters' créé par ai77, 16 Mai 2006.

Statut de la discussion:
Fermée.
  1. Offline
    ai77 Elite
    salut tou le monde je n'arive pa a configurer 1.6

    si vous pouvez m'aider se serai sympa

    voila

    j'ai un p 4 2.0 ghz

    carte graf 64 mb

    connexion coditel speedclic 6mb

    parceque quand je play mai fps fon du yoyo

    mes choke grimpe pui desende et loss ossi

    merci d'avance :wink: :wink: :wink:
    ai77, 16 Mai 2006
    #1
  2. Offline
    Sicounet Putride vermine
    CG 64 Mo? simple hypothèse...
    Sicounet, 16 Mai 2006
    #2
  3. Offline
    MikeTronic Elite
    Suffisant hein...
    Avec une 32Mo et un celeron 1.7Ghz je tappais dans les 80 fps... et 35fps dans les smoke... :wink:
    Faut pas une radeon 9800 PRO pour avoir des fps correct a CS sicou une 64Mo bien configurer est nickel.
    Sinon,net_graph 3 pour voir tes fps.
    fps_max 101
    fps_modem 101
    rate 25000
    cl_rate 20000
    cl_cmdrate 101
    cl_updaterate 101
    Essaye ces valeurs si sa fait encore du yoyo baisse les cmd & updaterate :wink:
    Regarde également si t'as pas des programmes qui font ramer le PC qui tournent,le genre qui bouffe bien le CPU :D
    Et passe un coup de ad-aware,spybot,etc... la panoplie habituel :]
    MikeTronic, 16 Mai 2006
    #3
  4. Offline
    ai77 Elite
    ok merci bien pour cet info net et precis je presise ke ya mm pa un moi je jouer a 1.6 a du 100 fps
    g formater et boom la merd


    encore merci
    :D
    ai77, 16 Mai 2006
    #4
  5. Offline
    pr0xX.BE Touriste
    :D lol souvent c'est le contraire après un formatage ça va mieux souvent :roll:

    ok je :arrow:
    pr0xX.BE, 16 Mai 2006
    #5
  6. Offline
    aKiN Touriste
    carte graphique qui chauffe pour les fps ?
    aKiN, 21 Mai 2006
    #6
Statut de la discussion:
Fermée.