Probleme : cl_FlushEntityPacket

Discussion dans 'Action, Shooters' créé par Nounourss, 24 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Nounourss Touriste
    Voila ...

    Le problème est dans le titre ... :-(
    Chaque fois que je joue, j'ai ce message qui s'affiche
    cl_FlushEntityPacket

    Quand celui-ci s'affiche, j'ai mes fps qui passent de 100 à 40 ... :? Mes full sont lent ... Lag ... enfin la totale :-(


    Config
    cl_cmdrate "101"
    cl_updaterate "101"
    rate "25000"

    Merci d'avance ;)
    Nounourss, 24 Novembre 2005
    #1
  2. Offline
    Nounourss Touriste

    mmmh c'est à dire ?
    Nounourss, 24 Novembre 2005
    #2
  3. Offline
    moi aussi j'ai ca, ca m'énerve aussi :[
    canard_, 24 Novembre 2005
    #3
  4. Offline
    Nounourss Touriste
    klr :-(
    c'est injouable ... :-(
    Nounourss, 24 Novembre 2005
    #4
  5. Offline
    Nounourss Touriste
    klr :-(
    c'est injouable ... :-(
    Nounourss, 24 Novembre 2005
    #5
  6. Offline
    spinerz Touriste
    c'est ta connection ...
    en tout cas, moi j'ai ça quand ma connection deconne.
    spinerz, 24 Novembre 2005
    #6
  7. Offline
    Nounourss Touriste
    arf ... cha m'aide pas :-(
    Nounourss, 24 Novembre 2005
    #7
  8. Offline
    bha un spyware peut aussi ralentir une connection, ca naura rien a voir avec l'hébergeur

    perso chui quasi sur que ma connexion va tres bien, pourtant jai le meme probleme
    canard_, 24 Novembre 2005
    #8
  9. Offline
    spinerz Touriste
    vous avez un firewall ?
    peut-etre que ça vient de là le probleme.. :/
    mais je suis pas sure du tout.
    spinerz, 24 Novembre 2005
    #9
  10. Offline
    _m0uli Mouscron
    j'ai le meme quand belga foire ou bien quand j'ai pu de quota :pfiou:
    _m0uli, 24 Novembre 2005
    #10
  11. Offline
    pr0xX.BE Touriste
    C'est pas un pb avec le cl_updaterate , cl_cmdrate , ex_interp , rate ? Que tu aurrais trop de cl_updaterate

    P-e je suis pas sur :roll:
    pr0xX.BE, 26 Novembre 2005
    #11
  12. Offline
    tifrit 13:37
    regarde si tu refresh pas la liste internet des serveurs on sait jamais =D
    tifrit, 26 Novembre 2005
    #12
  13. Offline
    Oro_ Touriste
    ça m arrive lorsque je dépasse mon forfait adsl skynet.
    Il réduise ma vistesse de connection et je fais ce genre d erreur souvent.

    Verifie le volume de tranfert de ton mois, pour résoudre le problème je commande simplement un volume pack.
    Oro_, 26 Novembre 2005
    #13
  14. Offline
    disco Touriste
    si t'as le firewall zonealarm, desinstalle, ca vient de ça !

    si pas, c'est surement ta connection
    disco, 26 Novembre 2005
    #14
Statut de la discussion:
Fermée.