Problème connexion avec Voo

Discussion dans 'Réseau, Wifi' créé par H€PHAIST0$, 28 Septembre 2014.

  1. Offline
    H€PHAIST0$ Casseur-Flotteur
    Bonjour,

    depuis quelques temps je me retrouve avec une connexion qui fait du 'zigzag'.
    Je viens d'inventer ce terme pour mieux d'écrire mon soucis. :p

    Par exemple, 1 jour sur 2 ma connexion fonctionne bien tandis que pour le reste, même une bête vidéo youtube de 4min met une plombe a temporiser et je me retrouve avec une vidéo en 144p ainsi que des coupures.

    Au départ je me suis dit qu'il y' avait surement des travaux ou quelque chose du style sur la ligne. Mais ça dure déjà depuis quelques mois maintenant. Pour dire, j'ai une petite envie de me refaire Half-Life 2 que Steam ne dépasse même plus les 400Ko/s hors qu'avant je dépassait souvent la barre des 4Mo/s. Je suis pas prêt de jouer quoi... :gne:

    Mon pc est pourtant clean, sans virus, pas de programme inapproprié a mes besoins et pas de site de pr0n. :D Je le nettoie assez régulièrement et fait un scan complet toutes les semaines.

    Je vous expliques cela car bizarrement, Netflix sur mon lecteur Blu-ray fonctionne parfaitement bien et lance les films en HD pratiquement instantanément.

    J'ai du mal a comprendre si cela viens de mon FAI ou de mon système. :-(

    Je vous remercies d'avance pour votre aide.
    H€PHAIST0$, 28 Septembre 2014
    #1
  2. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Câble ou wifi entre ton PC et ton routeur ? Et entre ton BR et ton routeur ?

    Si cable : Essaie de changer/Teste en wifi
    Jereck, 28 Septembre 2014
    #2
  3. Offline
    H€PHAIST0$ Casseur-Flotteur
    Bonjour Jereck,

    Wifi sur la majorité des appareilles. Seul mon Ampli et relié avec câble pour la net radio.

    Edit: ma connexion est 'pack duo Voo beaucoup' 45Mbs et data illimité.
    H€PHAIST0$, 28 Septembre 2014
    #3
  4. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Essaie de tester avec un cable sur ton PC ?
    Jereck, 28 Septembre 2014
    #4
  5. Offline
    H€PHAIST0$ Casseur-Flotteur
    Je vais tester ça. ;)

    Est-ce qu'il peut arriver qu'un réseau wifi ce, 'détériore'?
    Je veux dire par-là que ma femme avant savait capter le wifi de la chambre et que maintenant plus.

    Par-contre, si mon PC fonctionne mieux en câblé, chose que je ne doute pas une seconde. Cela va être dur pour moi de tirer un câble jusqu'à lui... :-(
    H€PHAIST0$, 28 Septembre 2014
    #5
  6. Offline
    kosmos Elite
    les cpl seront tes amis ;)
    kosmos, 28 Septembre 2014
    #6
  7. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Il suffit que tu aie un (nouveau) voisin qui utilise le même canal, avec un routeur plus puissant/plus proche ...

    Sur Android, il y a ce tool qui permet de voir l' "occupation" des fréquences : https://play.google.com/store/apps/details?id=com.farproc.wifi.analyzer&hl=en
    Jereck, 28 Septembre 2014
    #7
  8. Offline
    Aliruto Let Freedom Reign
    Teste de changer de canal. Renseigne toi, il y a certains canaux à choisir en premier :)
    Aliruto, 28 Septembre 2014
    #8
  9. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Sur mon WRT-54G, j'ai un firmware DD-WRT, qui me permet même de choisir des canaux qui ne sont pas disponibles avec les firmwares classiques. Ça limite fortement le risque qu'un voisin utilise le même :p
    Jereck, 28 Septembre 2014
    #9
  10. Offline
    Aliruto Let Freedom Reign
    Après ça dépend des murs aussi...Quand je suis arrivé dans ma maison, j'étais en wifi et j'avais des déconnexions, etc... Depuis que je suis cablé, c'est le bonheur :D
    Aliruto, 28 Septembre 2014
    #10
  11. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    S'il dit qu'avant ça marchait ...
    Jereck, 28 Septembre 2014
    #11
  12. Offline
    Aliruto Let Freedom Reign
    Certes mais va savoir ...
    Aliruto, 28 Septembre 2014
    #12
  13. Offline
    H€PHAIST0$ Casseur-Flotteur
    Bonsoir a tous,

    comme je l'ai expliqué je n'avais aucun soucis avant. La voisine ce trouve chez Voo aussi et je vois en effet qu'il y'a un réseau masqué qui n'était pas là avant.

    Comment puis-je changer de canal? Je ne m'y connait pas du tout dans les paramètres du routeur.

    J'ai fait un test en câblé et il y'a une net amélioration.
    Je lance sans soucis une vidéo en 1080p sur youtube sans problème et très rapidement, plus besoin d'attendre.

    Petit essai également sur speedtest câblé et wifi.

    Câblé:
    [IMG]

    Wifi:
    [IMG]

    Je pense avoir un soucis avec mon wifi. :confused:
    H€PHAIST0$, 28 Septembre 2014
    #13
  14. Offline
    Aliruto Let Freedom Reign
    Aliruto, 28 Septembre 2014
    #14
  15. Offline
    eGm_ Guinea Trump
    ouep faut changed de canal !
    eGm_, 28 Septembre 2014
    #15
  16. Offline
    H€PHAIST0$ Casseur-Flotteur
    Merci Aliruto je vais essayer ta solution. ;)
    H€PHAIST0$, 28 Septembre 2014
    #16
  17. Offline
    H€PHAIST0$ Casseur-Flotteur
    Problème! Je ne peut pas rentrer dans le modem et ce, même avec les infos en dessous du modem. :confused:
    H€PHAIST0$, 28 Septembre 2014
    #17
  18. Offline
    eGm_ Guinea Trump
    burn it !

    tu sais pas le reset ?
    eGm_, 28 Septembre 2014
    #18
  19. Offline
    H€PHAIST0$ Casseur-Flotteur
    Déjà fait.
    H€PHAIST0$, 28 Septembre 2014
    #19
  20. Offline
    H€PHAIST0$ Casseur-Flotteur
    Ok ok j'ai trouvé!

    Pour celui qui aurai le même soucis, il faut simplement mettre 'voo' dans username et non pas celui 'complet' indiqué en dessous du modem. ;)
    H€PHAIST0$, 28 Septembre 2014
    #20