Probleme cs : Aider moi svp

Discussion dans 'Action, Shooters' créé par ShaWn, 21 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    ShaWn ex membre
    Alors je vais essayer d'être clair...
    Mon probleme est que quand je rentre dans un serveur, et que je retourne sur mon bureau en etant connecter tjrs a cs, Lorsque je veut retourner sur cs, je n'entend que les sons et pas les images...

    A cause de quoi ?

    Merci de m'aider !!!
    ShaWn, 21 Août 2005
    #1
  2. Offline
    Baron Touriste
    Tu n'entend pas les images ? c'est normal alors :p

    Nan sérieusement, cela provient certainement de ta carte graphique...
    As tu les bons drivers ? en opengl ou direct3d ?
    Baron, 21 Août 2005
    #2
  3. Offline
    Tweek je t'affone !
    c est quoi ta carte graphique pour commencer?
    Tweek, 21 Août 2005
    #3
  4. Offline
    ShaWn ex membre
    euh ben franchement je ne c'est pas, je vois sa comment ?
    ShaWn, 21 Août 2005
    #4
  5. Offline
    ShaWn ex membre
    ma carte graphique c'est une Geforce Fx aGp 8x
    ShaWn, 21 Août 2005
    #5
  6. Offline
    YakuLt ex membre
    j'avait ca un moment. Il fallait que je retourne encore une foix de plus sur le bureau et revenir sur cs et la magie les sons revenait :?
    YakuLt, 21 Août 2005
    #6
  7. Offline
    ShaWn ex membre
    Les sons je les avait, c'est les images qui ne reviennent pas :s
    ShaWn, 21 Août 2005
    #7
  8. Offline
    YakuLt ex membre
    et reciproquement si tu reviens sur ton bureau une nouvelle foix et que tu rerentre dans ton jeu ?
    YakuLt, 21 Août 2005
    #8
  9. Offline
    ShaWn ex membre
    Je ne les jamais fait....

    Mais je vais kan meme essayer !!!
    ShaWn, 21 Août 2005
    #9
  10. Offline
    YakuLt ex membre
    ben dit moi si ca à été. J'ai mon voisin lui quand il allai sur son bureau et revenait il ne voyait plus les textures de la map :s :s
    YakuLt, 21 Août 2005
    #10
Statut de la discussion:
Fermée.