Probleme d affichage FireFox

Discussion dans 'Windows' créé par [ zep2k ], 13 Avril 2008.

Statut de la discussion:
Fermée.
  1. Offline
    [ zep2k ] catkiller o/
    Salut a tous alors voila j ai un gros probleme sous firefox voyez par vous meme.

    [IMG]

    Je n ai pas ce probleme sous IE. Et sous FireFox ce probleme est sur tous les sites, deplus ma connection reseau m affiche que j envois 7000 paquets et n en recois que 200 mais pourtant aucun probleme de telechargement ni meme dans les jeux tout est OK.


    Merci pour vos prochaines reponses.


    EDIT : J ai essayer dans firefox TOOLS > OPTIONS > LOAD IMAGES mais rien ne change.
    [ zep2k ], 13 Avril 2008
    #1
  2. Offline
    real007 Dad of Twins
    c'est un problème sporadique... recharge la page et ça devrait fonctionner

    ctrl f5
    real007, 13 Avril 2008
    #2
  3. Offline
    [ zep2k ] catkiller o/
    olol putain merci mec
    [ zep2k ], 13 Avril 2008
    #3
  4. Offline
    real007 Dad of Twins
    avec une petite recherche sur le forum ca aurait éviter un tin
    real007, 13 Avril 2008
    #4
  5. Offline
    Noir Never forget who i am !
    T'as fait l'érreur auparavant toi aussi real007 :)
    Noir, 13 Avril 2008
    #5
  6. Offline
    real007 Dad of Twins
    nono j avais dit f5 et c'est toi qui a dit ctrl f5 ;)
    real007, 13 Avril 2008
    #6
  7. Offline
    Noir Never forget who i am !
    vivi mais je voulais dire que tu n'a pas forcément chercher avec l'outil "recherche" du forum auparavant.

    Fin bon, de toute façon c'est bien ctrl+f5.
    Noir, 13 Avril 2008
    #7
  8. Offline
    real007 Dad of Twins
    oufftiiiiiiiiiiiiiiiiii okay c'était une blague (lourde) à la base...

    Tout le monde sait bien que pour rechercher un post ici faut être spéléologue :dead:
    real007, 13 Avril 2008
    #8
  9. Offline
    Noir Never forget who i am !
    c'était pas méchant ;) laisse tomber, il a eu sa réponse :p
    Noir, 13 Avril 2008
    #9
Statut de la discussion:
Fermée.