Problème d'alim

Discussion dans 'Hardware, matos' créé par arn0, 14 Avril 2004.

Statut de la discussion:
Fermée.
  1. Offline
    arn0 ex membre
    Voila j'ai une radeon 9700 pro (donc avec alim externe...) et deux hdd une carte mere ASUS A7N8X-E... et deux barrete de 256 DDR et un barthon 2.5!
    Quand j'atteint les 48°C le pc reboot.. Plus la température est haute et plus l'alim a dure étant donné que l'énergie caloriphique joue etc... J'ai une alim de 350W Q-TEC esque c'est de la que vien le probleme????
    Merci de me répondre car je devien ouffff sur ce probleme de merd**** :twisted:
    arn0, 14 Avril 2004
    #1
  2. Offline
    KraiS Elite
    ça peut venir de ton alim... mais 48° c pas exagéré.

    j'ai cramé une alim 350W noname avec ma config:
    asus a7n8x-e deluxe
    amd 2500 o/c 3200
    2x512 ddram pc 3200
    nVidia quadro4 980 xgl
    1 lecteur - 1 graveur
    2 hdd - 1 floppy

    Maintenant j'ai une alim Antec True Power 430W 2 fans.
    Pour l'instant mon cpu est à +/- 50° et g pas de blème mais
    je vais mettre un ventilo de 12cm en aspir et un 8 cm en extract

    essaye avec ta tour ouverte, ça évite l'effet four et voit si ça tient. Une bonne alim et une bonne ventilation, c important...
    KraiS, 14 Avril 2004
    #2
  3. Offline
    Doctor Shen Touriste
    350W ça devrait être suffisant

    essaye en enlevant ce qui consomme beaucoup, comme les périphériques usb

    si ça plante à chaque fois à 48°C demande toi si ton PC n'est pas configuré pour redémarrer tout seul à cette T° (sécurité surchauffe)

    pour rappel normalement ton processeur fonctionne sans problème jusqu'à 70°C et même plus

    Tu devrais p-e le rapporter un magasin il est possible qu'il ait un défaut

    Vérifie aussi les voltages de ta carte mère
    Doctor Shen, 14 Avril 2004
    #3
  4. Offline
    Dll un programme du genre pcprobe de asus pour verifier si tes voltages sont constants ... si ils varient bcp tu peu direct conclure que ton alim est insuffisante !!!! dans ce cas aucune autre solution a part mettre une de meilleure marque et pe aussi une plus puissante (mais jpense bien que 350 watt soit assez ...)
    Alucard, 15 Avril 2004
    #4
  5. Offline
    FoX2000 Revenant
    J'avais +- le même problème ... jusqu'au jour ou j'ai ouvert l'alim, et placé un ventilo 80mm à la place de celui d'origine, depuis, plus de prob.
    FoX2000, 15 Avril 2004
    #5
Statut de la discussion:
Fermée.