Problème d'alimentation

Discussion dans 'Hardware, matos' créé par AluC@rDo, 3 Août 2003.

Statut de la discussion:
Fermée.
  1. Offline
    AluC@rDo Touriste
    bon voila y a 5 mois j ai fais l acquisition de la tour antec amg 1080 livre ave l alim true power 430
    j en etait tres content .

    jusque au jour où les deux ventilos de mon alims ont lache donc impossible de faire tourner mon ordi plus de deux minutes.

    renvoi en garantie et tout.
    delai de 1 mois et demi.
    je receptionne ma nouvelle alim ce matin et bim je l allume et elle marche pas.
    le gag non?

    ca devient lourd
    heuresement ke les alims no name ca marche bien quand meme sinon pas de cs pendant 5 mois la avec le mois et demi k il me reste a attendre encore pour le retour en sav.
    AluC@rDo, 3 Août 2003
    #1
  2. Offline
    Kuzco El Lama Bazinga!
    cool :pfiou:.
    Kuzco El Lama, 3 Août 2003
    #2
  3. Offline
    mico Elite
    Pas cool pour toi mais là on sait rien faire :D
    mico, 3 Août 2003
    #3
  4. Offline
    [666]Atherakhia ex membre
    Titre plus explicite STP :wink:

    Mais que cherches-tu au juste??? je ne vois pas trop l'interet de ton post car on ne peut pas vraiment t'aider....
    [666]Atherakhia, 3 Août 2003
    #4
  5. Offline
    [HCS]VaLiuM Elite
    il veut nous prévenir que Antec, c'est pas bon,

    J'ai bien suivi.
    [HCS]VaLiuM, 3 Août 2003
    #5
  6. Offline
    AluC@rDo Touriste
    au niveau alim ca doit pas etre bon car la tour en elle meme elle est superbe et bien pratique.

    et je voulais savoir si d aucun avait deja eu ce probleme!!!

    voila
    AluC@rDo, 3 Août 2003
    #6
  7. Offline
    Karto Pas Dieu
    C'est bizarre, puisque Antec est justement connu pour avoir des alims de bonne qualités :?
    Karto, 3 Août 2003
    #7
  8. Offline
    BelZe *
    c ce ke j allais dir ,antec c kan meme une des + grande mark nivo alim et tout ca
    BelZe, 3 Août 2003
    #8
  9. Offline
    AluC@rDo Touriste
    ben ui je sais c pour ca ke j avai achete ca

    mais la je commence a douter

    mon alim no name 300 w marche nickel alors ke la 430 w elle marche pas du tout
    mais bon demain j appelle le sav pour savoir car celle la a meme pas marche donc j espere qu ils me l echangeront
    AluC@rDo, 3 Août 2003
    #9
  10. Offline
    Karto Pas Dieu
    Le problème avec les alims noname n'est pas qu'elle ne marche pas bien, mais qu'elle te claque dans les mains après 1,5 - 2 ans a cause des fluctuations de courant qu'elle ne supporte pas vraiment.

    Pour ce qui de l'alim Antec, je ne sais pas ou tu l'as acheté, mais c'est ton revendeur qui doit te la changer et pas toi qui doit attendre un retour sav. Les boitiers ne sont pas garanti, comme les écrans ou encore les imprimantes, directement chez le constructeur. Si ton revendeur ne veut pas l'échanger alors tu lui dis simplement bye bye et tu vas ailleurs.
    Karto, 3 Août 2003
    #10
  11. Offline
    AluC@rDo Touriste
    si je pense qu il me l echangera c t sur materiel.net


    mais c chiant car la derniere fois j aiattendu 2 mois pour un simple echange car soit disant antecetait en rupture de stock
    AluC@rDo, 3 Août 2003
    #11
  12. Offline
    Karto Pas Dieu
    Ah ben oui, si tu l'as acheté en ligne, c'est le genre d'inconvénients qui va avec.
    Karto, 3 Août 2003
    #12
Statut de la discussion:
Fermée.