Probleme d'écoute, j'entends pas Bob Marley !

Discussion dans 'Musique' créé par Samm, 14 Novembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Samm ex membre
    Yop les GamerZiens :p
    J'avais envie de travailler sur le portable de mon père, mais je voulais écouter de la musique, alors je partage mon dossier....
    Je prend la musique dans le portable et j'écoute.
    Détails : C'est Bob Marley :p
    Le problème : La musique vas super fort, les coeur aussi, mais j'entends quasi pas la voi de Bob :?
    J'ai esasyer de régler ca marche pas...
    J'utilise windows média player 10 en francais ...
    Pourriez vous m'aidez ??
    Merci
    Gecko

    PS: Et pour la chanson One love, La voi de Bob fait des écho, alors que sur mon pc, il y en a pas...
    Samm, 14 Novembre 2004
    #1
  2. Offline
    Samm ex membre
    personne ? :s
    Samm, 14 Novembre 2004
    #2
  3. Offline
    Nicool_ Motherfucker
    T'as essayé Panneau de configuration > Son et périph. audio > Onglet audio > Volume ?
    Nicool_, 14 Novembre 2004
    #3
  4. Offline
    Samm ex membre
    ui
    Samm, 14 Novembre 2004
    #4
  5. Online
    Elian Techno Mofo
    Equipe GamerZ.be
    Un dimanche sur l'heure de midi, toi t'as peur de rien hein :eek:
    Elian, 14 Novembre 2004
    #5
  6. Online
    Sig le Troll Vî Troll
    Sont tous à la messe hein mfeille. :/


    :cool:
    Sig le Troll, 14 Novembre 2004
    #6
  7. Offline
    [T61] Steve Zissou
    egaliseur réglé comme un sauvage?
    [T61], 14 Novembre 2004
    #7
Statut de la discussion:
Fermée.