Problème d'image dans FireFox

Discussion dans 'Windows' créé par null, 13 Février 2005.

Statut de la discussion:
Fermée.
  1. Offline
    null ose();
    Salut,

    J'ai un petit problème dans FireFox, parfois il ne me charge pas toutes les images, il saute la fin de certaines :?

    [IMG]

    Je n'ai remarqué ce problème que sur GamerZ.be actuellement. J'ai déjà fait les opérations avec "about:config".

    Merci pour votre aide
    null, 13 Février 2005
    #1
  2. Offline
    Phaedrus Le Touriste
    Moi aussi j'ai ca sur gamerz, mais suffit de clicker sur l'image et elle apparait en entier mais c 'est chiant de chaque fois clicker pour afficher en grand :cry:
    Phaedrus, 13 Février 2005
    #2
  3. Offline
    .Vinc. Oh, un LamZ !
    j'ai ca avec Internet Explorer aussi :-(

    Donc, c'est pas dans votre naviguateur...
    .Vinc., 13 Février 2005
    #3
  4. Offline
    MikeTronic Elite
    oufff... croyais que c'était a cause de firefox :'(
    MikeTronic, 13 Février 2005
    #4
  5. Offline
    AssiuM Fan
    c'est un bug avec le script de redimensionnement d'images de gamerz, ça n'a rien à voir avec firefox ;)
    AssiuM, 13 Février 2005
    #5
  6. Offline
    null ose();
    D'accord, merci !
    null, 13 Février 2005
    #6
  7. Offline
    .Vinc. Oh, un LamZ !
    Sebulba ? Si tu m'entend, sais-tu y faire quelque chose ?
    ou pas :arrow:
    .Vinc., 13 Février 2005
    #7
  8. Offline
    MikeTronic Elite
    J'ai rien dis !!!
    MikeTronic, 13 Février 2005
    #8
Statut de la discussion:
Fermée.