Probleme DD non reconnu

Discussion dans 'Hardware, matos' créé par LastActionH, 17 Mai 2007.

Statut de la discussion:
Fermée.
  1. Offline
    LastActionH Elite
    Bonjour à tous,

    J'ai acheté un Hitachi HDS728080PLAT20.
    Je l'installe en Esclave sur la Nappe IDE de mon disque réglé en Master mais il n'est pas reconnu. Il l'a installé mais je ne le vois pas dans le poste de travail ni dans le défragmentateur de disque.

    Que faire?
    Merci :beuh:
    LastActionH, 17 Mai 2007
    #1
  2. Offline
    Totoleheros83 Petit chat
    gestion de disques => création des partitions + format
    Totoleheros83, 17 Mai 2007
    #2
  3. Offline
    LastActionH Elite
    sorry de me faire passer pour un looser mais je trouve pas. C'est ou? :pfiou:
    LastActionH, 17 Mai 2007
    #3
  4. Offline
    LastActionH Elite
    Le boulet a trouvé lol
    Closed
    Merci 1000 fois à toi :-D
    LastActionH, 17 Mai 2007
    #4
  5. Offline
    Totoleheros83 Petit chat
    mais de rien

    n'oublies pas le petit coeur :-D
    Totoleheros83, 17 Mai 2007
    #5
  6. Offline
    LastActionH Elite
    Il me dit que l'assistant ne s'est pas terminé correctement.
    Et plus de disque, ni dans le gestionnaire, ni nulle part, c'est normal?
    LastActionH, 17 Mai 2007
    #6
  7. Offline
    LastActionH Elite
    il l'a mis dans le poste de travail(enfin) mais il n'est pas formaté. c'est en cours.
    Je penche pour un problème d'alimentation d'une molex car sur ma 7600GS, elle m'a dit: La sentinelle a reconnu un défaut d'alimentation, insuffisant ou inexistant.
    Je pense que ca devrait aller. Je tiens au courant( :D )
    LastActionH, 17 Mai 2007
    #7
  8. Offline
    Noir Never forget who i am !
    lol....
    Noir, 17 Mai 2007
    #8
  9. Offline
    LastActionH Elite
    j'y suis arrivé à le formater.
    C'est nickel.merci à vous!
    LastActionH, 17 Mai 2007
    #9
Statut de la discussion:
Fermée.