Problème de choke depuis qqes jours

Discussion dans 'Action, Shooters' créé par [ peP ], 6 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    [ peP ] Elite
    Voilà j'ai depuis qqes jour mon choke qui a des pointes vers les 100 ! Mon ping est de +/- 20ms, mes fps sont tjs à 100 mais le choke augmente sans cesse avec les effets qui en découlent... :-(


    Ayant une connection wifi et me trouvant à 3 étages du routeur, j'ai testé en rapprochant mon PC à deux mètres mais j'ai tjs autant de choke !

    Auriez-vous une (des?) solutions à me proposer?

    Merci d'avance !
    [ peP ], 6 Juillet 2005
    #1
  2. Offline
    GUMBAL 1337
    essaye par cable pour voir
    ta connction wifi trop crypté (ou qq chose du style)
    steam 56 K
    ou paris qui n'a pas ete accepté pour les jo ?
    GUMBAL, 6 Juillet 2005
    #2
  3. Offline
    RBC9 Elite
    non ... c'est l'effet Paris2012 ...

    désolé pas pu m'empecher "pAris"
    RBC9, 6 Juillet 2005
    #3
  4. Offline
    SaNiTarIuM Are You Experienced?
    lan/t1 ?
    Steam-:pfrt:arametres->internet

    Spy? rates?
    SaNiTarIuM, 6 Juillet 2005
    #4
  5. Offline
    [ peP ] Elite
    :D
    [ peP ], 6 Juillet 2005
    #5
  6. Offline
    [ peP ] Elite
    101 et 101 pour les cl_rate et 9999.999999 de rate
    [ peP ], 6 Juillet 2005
    #6
  7. Offline
    SaNiTarIuM Are You Experienced?
    moi je testerai (voir post-it)
    j'ai tjs ete a 20 et 30 et 9999 moi et no prob
    essaye la restauration de systeme aussi on ne sait jamais
    a+
    SaNiTarIuM, 6 Juillet 2005
    #7
  8. Offline
    on s'en fout, ça sert à rien de donner tes valeurs =)
    Gee_oldd, 6 Juillet 2005
    #8
Statut de la discussion:
Fermée.