Probleme de choq

Discussion dans 'Action, Shooters' créé par go[R]e, 17 Avril 2005.

Statut de la discussion:
Fermée.
  1. Offline
    go[R]e Elite
    Voilà j'ai des prob a cs mes choq sont a 100 tout le temps est ce normal ??
    3D = Ati 9200 se

    Voilà merci de m'aider pour la config :wink:
    go[R]e, 17 Avril 2005
    #1
  2. Offline
    ta carte graphique n'influence en rien ton taux de choke :)
    Gee_oldd, 17 Avril 2005
    #2
  3. Offline
    bTs_s3x ex membre

    Bien pour la config si :wink:
    bTs_s3x, 17 Avril 2005
    #3
  4. Offline
    GUMBAL 1337
    heu non pas du tout :D

    sinon verifie que ton cs n est pas en 56 K

    que ta cfg n a pas ete modifier, regles les valeurs /rates/cl°cmdrate ..etc

    Verifie qu il font pas es travaux sur ta ligne, verifie que tu n es pas de virus..

    fin tout comme d habitude koi.
    GUMBAL, 17 Avril 2005
    #4
  5. Offline
    bTs_s3x ex membre
    Je sais mais c'est pas ma config donc je m'en fou mais je trouve ça chiant quoi :wink:
    bTs_s3x, 17 Avril 2005
    #5
  6. Offline
    D0GMA p0rn c4t
    cl_rate
    rate
    updaterate
    cmdrate

    faut changer tout ça...
    D0GMA, 17 Avril 2005
    #6
  7. Offline
    pLaco & my ass is nuggets ?
    Aussi des fois ça peu venir du server.
    Certain j'ai tout nickel et d'autre j'ai 10 de choke.
    pLaco, 17 Avril 2005
    #7
  8. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    et bien si tu le sais si bien ne demandes rien ici puisque de toute façon les reponses ne te plaisent pas

    ça me fait doucement rire ces Geeks de 1ere
    Fist, 17 Avril 2005
    #8
Statut de la discussion:
Fermée.