Problème de connection ?

Discussion dans 'MMoG' créé par JenX, 7 Mars 2005.

Statut de la discussion:
Fermée.
  1. Offline
    JenX #MBBCIYA
    Voila, je rentre des cours et je lance wow, j'arrive à la page du login, je rentre mon log mon pass et un message " Impossible de se connecter " s'affiche ...

    J'ai été voir sur wow-eu/server-status/ ils sont tous up :/

    Je fais quoi moi ? :?
    JenX, 7 Mars 2005
    #1
  2. Offline
    Vorsarius Yeah well..
    Vas faire tes devoirs :D

    Si tu n'as fais aucune modification à ta config réseau/ADSL, c'est que le poblème ne vient pas de chez toi, donc... wait !
    Vorsarius, 7 Mars 2005
    #2
  3. Offline
    JenX #MBBCIYA
    J'ai jamais de devoirs je suis en section art :eek:

    Ben oui sa vien de chez eux alors :/


    EDIT: 17h50 ... sa marche toujours pas
    JenX, 7 Mars 2005
    #3
  4. Offline
    Darkiii Elite
    Moi j'ai parfois ca quand ma connection plante durant le jeu, essaye de couper/relancer ta connection, ou de reboot ton pc, pour moi ca fonctionne.
    Darkiii, 7 Mars 2005
    #4
  5. Offline
    JenX #MBBCIYA
    j'ai dejà fais :/ sa marche toujours pas

    j'essaie demain ... si sa marche pas j'envoie un mail :?
    JenX, 7 Mars 2005
    #5
  6. Offline
    JenX #MBBCIYA
    Toujours pas moyen de me connecter ... j'envoie un mail :x
    JenX, 8 Mars 2005
    #6
  7. Offline
    [S4u]Sifu Elite
    j'ai aussi un probleme aujourd'hui j'ai ete au moins 15 x deconnecté, si demain ca le refais j'en vois un mail
    [S4u]Sifu, 8 Mars 2005
    #7
  8. Offline
    JenX #MBBCIYA
    J'ai reinstall le jeu et sa marche nickel :/ je sais pas ce qui a pu me faire cette erreur :?
    JenX, 9 Mars 2005
    #8
Statut de la discussion:
Fermée.