Problème de connexion avec windows live messenger

Discussion dans 'Windows' créé par Demoniak_Angel, 3 Avril 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Demoniak_Angel Le + beau ;-)
    Depuis que j'ai installé cette merde, j'ai toujours un message d'erreur au niveau des ports principaux quand j'effectue les tests de réparation avec msn.

    Je l'ai désinstallé, réinstall le msn 7.5 mais le problème persiste.

    L'ancienne version windows messenger quand a elle fonctionne à merveille.

    La restauration du système est impossible, c'est tj en statut échoué.

    J'ai déjà désactivé le parefeu windows, vérifier, et rien n'y fait.

    Quelqu'un a une idée?
    Demoniak_Angel, 3 Avril 2006
    #1
  2. Online
    ttt3566 ex membre
    que dit le message d'erreur?
    ttt3566, 3 Avril 2006
    #2
  3. Offline
    Demoniak_Angel Le + beau ;-)
    Donc quand j'essaie de me connecter :


    Désolé, nous n'avons pas pu vous connecter au service MSN Messenger. Recommencer ultérieurement.

    MSN Messenger a effectué plusieurs tentatives de connexion infructueuses. Votre pare-feu empêche peut-être MSN Messenger de se connecter au service. Vérifiez les paramètres de votre pare-feu. Pour plus d'informations, consultez les instructions du revendeur.

    Ensuite, je clic sur Dépanner et le résultat des tests : un triangle jaune avec un point d'exclamation au niveau PORTS PRINCIPAUX.

    Je fais Réparer et là, j'obtiens le même message d'erreur.

    Et c'est vraiment à la suite de la version bêta du live messenger.
    Demoniak_Angel, 3 Avril 2006
    #3
  4. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Tu es derrière un routeur ? il est compatible (et activé) UPnP ?
    Jereck, 3 Avril 2006
    #4
  5. Offline
    Demoniak_Angel Le + beau ;-)
    habituellement, le pc est derrière un routeur, mais je l'ai débranché et rebranché mon ancien modem en usb, et tj la même chose.

    Mais sinon le routeur est compatible et bien activé.
    Demoniak_Angel, 3 Avril 2006
    #5
  6. Offline
    Demoniak_Angel Le + beau ;-)
    Je viens de remettre mon modem router et allumer l'autre pc à côté et celui là n'a aucun soucis pour se connecter.

    Donc c'est bien le live messenger qui fout la merde, d'hab j'install jamais les version beta, je comprend mieux pourquoi.
    Demoniak_Angel, 3 Avril 2006
    #6
  7. Offline
    Demoniak_Angel Le + beau ;-)
    Alors je viens aussi de copier certains fichiers d'une machine à l'autre : le dossier MSN, MSN Messenger et Microsoft.Net et rien n'y fait.

    A savoir aussi que dans msn 7.5, je vais dans outils, options, connexion.

    Là j'obtiens : Vous n'êtes pas connecté à .Net Messenger Service et sur l'image de l'état de la connexion, du pc jusqu'au modem, ca va, par contre du modem jusqu'à la terre si je puis dire il y a un rond brun avec un triange jaune et un point d'exclamation.

    Je vais ensuite dans Paramètres avancés, je fais le test TCP et là, ca bloque => IMPOSSIBLE DE SE CONNECTER ( 80072749 )

    Je test le port HTTP => IMPOSSIBLE DE SE CONNECTER ( 80072efd )

    Par contre, sur le pc où ca fonctionne, tous ses test passent sans problème.
    Demoniak_Angel, 3 Avril 2006
    #7
Statut de la discussion:
Fermée.