probleme de CPU ?

Discussion dans 'Hardware, matos' créé par Esta, 16 Décembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Esta Boy's dream
    Voila, je vien de changer de boitier, et quand je joue a cs plus de 10minutes, j entends ds mon boitier un TUTITUTITUTI.. :pfiou:

    alrs j arrete cs , ca s arrete,
    je penche pour l alarme de chauffe du cpu qui est a 70°C je crois alrs quand je vois ds le bios 60°c alrs qu avant j avais pas, j ai peur :pfiou:
    j ai ventilo de base cpu p4 2.6 , et 2 autres petits ventilos
    Esta, 16 Décembre 2004
    #1
  2. Offline
    marcellino Touriste
    t as p-e trop o/c !!!! ou alors p-e ke t as mi trop ou pas assez de pates thermique !!
    marcellino, 16 Décembre 2004
    #2
  3. Offline
    ImMorT4L Touriste
    Faut penser à brancher les ventilos... :roll:
    Ou faut bien monter son Rad... :roll:

    C'est l'un ou l'autre :D
    ImMorT4L, 16 Décembre 2004
    #3
  4. Offline
    marcellino Touriste
    vi j avai po pense a sa sa me paraissai logique lol
    marcellino, 16 Décembre 2004
    #4
  5. Offline
    Noir Never forget who i am !
    Tu entends des bip ou alors un bruit provenant de ton disque dur? Je sais que quant on a un nouveau disque dur et que les têtes de lecture n'ont pas encore écrit sur toute la surface, ça peut faire ce genre de bruit (j'ai eu le même avec mon maxtor).

    Maintenant vu la température que tu dis, je dois surement être à côté de la plaque ;)

    a++
    Noir, 16 Décembre 2004
    #5
  6. Offline
    medleouf Touriste
    ca doit etre le rad mal monté
    medleouf, 16 Décembre 2004
    #6
  7. Offline
    et regarde si ton proco ressemble pas à une tartine de nutella :wink: ou bien juste l'inverse ...
    Alucard, 16 Décembre 2004
    #7
  8. Offline
    Esta Boy's dream
    peut etre car j ai pris la carte mere par le ventilo :oops:
    Esta, 16 Décembre 2004
    #8
  9. Offline
    Esta Boy's dream
    et je passe les 60°C :shock:

    je vien de jouer 10min , ca fait le bip apres 2min, puis je m approche de la tour, ca s arrete :pfiou:
    Esta, 16 Décembre 2004
    #9
  10. Offline
    weaver ex membre
    ca chauffe les p4? :shock:
    weaver, 16 Décembre 2004
    #10
  11. Offline
    marcellino Touriste
    bah arrete ton pc et demonte le rad et verifie si tout est bien branche et k il tounre bien !!!! k il tourne dans le bon sens aussi
    marcellino, 16 Décembre 2004
    #11
  12. Offline
    Esta Boy's dream
    bah tout est bien branché et tourne bien :\
    tout les ventilos , meme celui du vga
    Esta, 16 Décembre 2004
    #12
  13. Offline
    Doctor Shen Touriste
    éventuelement ça pourrait être la sonde qui est mal calibrée (donne une T° qui n'est pas la T° réelle)

    en attendant mets un gros ventilo ménager devant ta tour ouverte, pour bien refroidir :/
    Doctor Shen, 16 Décembre 2004
    #13
Statut de la discussion:
Fermée.