Problème de cpu

Discussion dans 'Hardware, matos' créé par jona6969, 19 Mars 2011.

  1. Offline
    jona6969 Touriste
    Salut à tous,

    voila mon problème ...

    J'ai acheter aujourd'hui un ventirad pour mon cpu.

    Lorsque j'ai voulu enlever le ventirad d'origine sur mon cpu, la pate thermique était sèchée, le cpu est venu avec le ventirad ..

    Mais maintenant que je veux remettre mon cpu en place, il ne se met pas dans le socket ... j'ai vérifier que les pins du cpu n'étais pas pliées (il y en avais une ou deux et je les ai remises droite) et rien n'y fait ...

    ne ce serais-ce pas du au fait que lorsque le cpu est venu avec le ventirad, la pate du cpu était vers le bas donc logiquement pour maintenir le cpu dans le socket ..

    Merci d'avance de votre aide car la j'ai les boules :-(

    EDIT: En forçant un peu, le cpu c'est mis dans le socket et il tiens.
    j'ai donc monter mon ventirad, tout rebranché et ..... ! Pu***** ! tout s'allume mais le pc ne démarre pas ... une lumière rouge s'affiche a coté de CPU sur ma carte mère pfff.

    Merci d'avance
    jona6969, 19 Mars 2011
    #1
  2. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    je me demande si il y a pas des pins cassé rester a l interieur du Socket..
    tu as bien verifié ton CPU qu il ne manque pas des pins .

    Sinon as tu bien remis de la pate thermique ..
    Fist, 19 Mars 2011
    #2
  3. Offline
    leval Gnagnagna
    tention que tu doit le décoller du rad avant de le remettre, pour lever le petit levier sur le coté.

    si ca ne rentre pas c'est qu'une ou plusieurs pins sont plié. essayer de les redresser sans les cassés.
    leval, 19 Mars 2011
    #3
  4. Offline
    Zwane Elite
    ça arrive souvent qu un cpu reste collé au ventilo ? 1ere fois que j'entends ça :D
    Zwane, 20 Mars 2011
    #4