PRobleme de démarage..²

Discussion dans 'Hardware, matos' créé par Darkiii, 12 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Darkiii Elite
    La config : Atlhon 2600+, A7n8x-e deluxe, 256ram.


    Mon frere est rentré y a une heure, tente d'allumer le pc, et rien ne repond. Il se dit " probleme d'alim".

    Apres avoir insisté un peu, on l'allume, et il ecrit que le pc lance le cpu en safe mode a cause d'un probleme, et qu'il faut aller dans le bios retablir la vitesse normale. J'vais dans le bios, j'en resors sans rien changer, paf, le pc s'eteind.
    Et quand on le rallume, meme probleme. J'sais absolument pas quoi changer dans le bios d'ailleurs.

    Ha. ENtre temps , j'ai testé en changeant d'alim, rien de neuf, meme chose. En changeant les rams, idem. J'ai plus d'idée la, help?
    Darkiii, 12 Septembre 2004
    #1
  2. Offline
    Crypto_ Elite
    J'ai ca tous les jours au boulot : )

    Vas dans le bios, et change les frequences cpu (coefficients multiplicateurs etc etc)
    Crypto_, 12 Septembre 2004
    #2
  3. Offline
    Darkiii Elite
    Les changer, c'est un peu vague... j'ai jms chipoter la dedans, , j'y connais rien, pas envie de faire cramer le truc.

    Tu peux m'aider un peu plus precisement silteplé?
    Darkiii, 12 Septembre 2004
    #3
  4. Offline
    bOweL Intestin
    essaye un clear cmos
    bOweL, 12 Septembre 2004
    #4
  5. Offline
    Darkiii Elite
    C'est a dire?


    Now, c'est encore mieux. Il s'eteind n'importe quand , meme dans le bios.
    Darkiii, 12 Septembre 2004
    #5
  6. Offline
    Darkiii Elite
    voila les news.

    Apres un clear cmos, le pc redemare. Mais au moindre petit changement dans ce meme bios, paf , meme probleme. Et je suis bon pour un clear cmos de nouveau.


    Carte mere foutue?
    Darkiii, 12 Septembre 2004
    #6
  7. Offline
    d0bz ex membre
    Bah possible oui .... :s
    d0bz, 12 Septembre 2004
    #7
  8. Offline
    VInsS Touriste
    C'est moi le frère...


    D'autres avis que ce " possible oui " ?
    VInsS, 12 Septembre 2004
    #8
  9. Offline
    Yunesy Cucumber
    vous avez vérifier les composant sur une autre machine ?

    voir tester la carte mere avec :
    - un autre dd
    - une autre CG
    - un autre cpu
    - d autres rams

    si c est le cas ... c est la carte mere .

    maintenant a savoir d ou vien le probleme ... c est autre chose :!:
    Yunesy, 12 Septembre 2004
    #9
Statut de la discussion:
Fermée.