Problème de démarrage

Discussion dans 'Hardware, matos' créé par rock_cingle, 17 Juin 2006.

Statut de la discussion:
Fermée.
  1. Offline
    rock_cingle ex membre
    Salut à tous , j'espère que vous pourrez m'aider ,
    Voici le petit Hick ;

    Ce matin je décide de changer de Tour , donc changement complet d'une tour a l'autre de toute les pièces .
    apres avoir tout branché , pas moyen de démarrer le pc , je veux dire par la qu'il démarre mais il n'y a pas d'affichage , la souris ne s'allume pas ( rouge ) et le clavier ne fonctionne pas non plus , pourtant le pc tourne , le HDD tourne ainsi que le DVD .
    les tests suivant ont été effectué :
    Changement de slot pour la Ram
    Changement de barrete de Ram
    Essai d'une autre carte graphique en Agp
    Essai d'une carte graphique en Pci


    Rien de tout ca n'a été concluant ...

    Le pc tournai juste avant le changement de tour ... je ne comprends pas

    La configuration est :
    Asus A8v , amd 3000 + , 512 DDR pc 3200 , HDD 80Gb seagate , Dvd Nec , Alim 580 Watt be quiet ...

    J'espere qu'il existe un sauveur parmis vous , merci d'avance .
    rock_cingle, 17 Juin 2006
    #1
  2. Offline
    Blueyes Elite
    T'as essayé avec un live cd d'un linux ?

    Sinon c'est peut être parceque t'as bougé la CM ? Faut peut être réinstaller windows ? :-s
    Blueyes, 17 Juin 2006
    #2
  3. Offline
    Exta out of levels
    c'est large quant même, il peut être arrivait n'importe quoi....

    Pour un bien, il faut t'assurer que chaque composant fonctionne, et que chaque cable et bien branché.....


    :pfiou:
    Exta, 17 Juin 2006
    #3
  4. Offline
    ieaiaio Elite
    debranche tout... et remonte tout dans la meme tour... avec un peu de chance tu te rendras compte de ce qui t'as echappe !
    ieaiaio, 18 Juin 2006
    #4
  5. Offline
    reset bios ??

    enfin, moi j'ai souvent du en faire lors de mes changements de tour
    dania の悪夢, 18 Juin 2006
    #5
  6. Offline
    rock_cingle ex membre
    Reset bios , la petite pile ? déja fait

    linux ou windows .. ca ne change rien je n'ai meme pas d'affichage , je sais meme pas aller dans le bios :s

    et pour question cablage , je l'ai fait mainte fois , j'ai meme rebranché un a un chacun des composants , tout tourne , dans la tour . mais rien qui sort de la carte mere ... a mon avis c'est elle qui est fortement malade pour dire ca comme ca :-(
    rock_cingle, 18 Juin 2006
    #6
Statut de la discussion:
Fermée.