Probleme de fps/lags [ RESOLU ]

Discussion dans 'Action, Shooters' créé par Sata, 29 Juin 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Sata K9
    Voila, j'lance ma p'tite partie, 99fps niquel, puis dès qu'un adversaire apparait, boum, je descend à 15/30fps.

    Autant dire que c'est injouable... :pfiou:

    Ca fait plus ou moins deux semaines que j'ai ça, j'ai déjà essayé de changer mes rates, mais rien n'y fait... o_O

    Quelqu'un aurait-il une solution plus appropriée? :)
    Sata, 29 Juin 2005
    #1
  2. Offline
    Faut que l'on m'explique le rapport entre les rates et les fps .. :roll:
    Gee_oldd, 29 Juin 2005
    #2
  3. Offline
    GUMBAL 1337
    tu as eu cela a partir du moment ou tu a touché à qqchose ?
    GUMBAL, 29 Juin 2005
    #3
  4. Offline
    Sata K9
    non


    j'viens ré installer mes drivers de cg et tjs le même problème
    Sata, 29 Juin 2005
    #4
  5. Offline
    MikeTronic Elite
    Les trucs tout betes,t'aurais pas des merdes dans ton PC ?
    MikeTronic, 29 Juin 2005
    #5
  6. Offline
    GUMBAL 1337
    spywar etc.. virus tu as vérifié ?

    ou une option activé sur ta carte graphique qui bouffe de la mémoire, ou meme le fastwrite ?
    GUMBAL, 29 Juin 2005
    #6
  7. Offline
    Sata K9
    oui


    le quoi? :oops:
    Sata, 29 Juin 2005
    #7
  8. Offline
    GUMBAL 1337
    une option dans tes options carte graphique, qui prend la memoire sur ton dd au lieu d'utilisé la memoire de ta carte graphuique.
    GUMBAL, 29 Juin 2005
    #8
  9. Offline
    Sata K9
    je fais un gros up parce que c'est toujours pas résolu et c'est de plus en plus injouable, j'suis tombé à 7 fps ya 30 minutes :pfiou:
    Sata, 27 Juillet 2005
    #9
  10. Offline
    DeScH AstaLaVista
    T'as ces problèmes que dans cs?
    DeScH, 27 Juillet 2005
    #10
  11. Offline
    SaNiTarIuM Are You Experienced?
    ta essayé de dessendre d'une resolution?
    SaNiTarIuM, 27 Juillet 2005
    #11
  12. Offline
    Sata K9
    j'suis en 800*600




    et oui j'ai ça que sous cs
    Sata, 27 Juillet 2005
    #12
  13. Offline
    zoheir cvm.mangaleet()
    cg ?
    version des drivers?
    zoheir, 27 Juillet 2005
    #13
  14. Offline
    Sata K9
    ATI Radeon 9200 SE

    les drivers c'était les derniers sortis (ya un mois)
    Sata, 27 Juillet 2005
    #14
  15. Offline
    DeugZ Elite
    Remet les anciens on ne sait jamais.
    DeugZ, 27 Juillet 2005
    #15
  16. Offline
    Sata K9
    j'les avais avant et j'avais le même bleme
    Sata, 27 Juillet 2005
    #16
  17. Offline
    Sata K9
    voila : mise à jour de l'anti virus, scan : 19 trojans, et tout vas bien now : 100 fps :D

    ty alex
    Sata, 27 Juillet 2005
    #17
  18. Offline
    sANCHEZ_- POKERPADAWAN
    ....
    sANCHEZ_-, 27 Juillet 2005
    #18
Statut de la discussion:
Fermée.