Probleme de graveur

Discussion dans 'Hardware, matos' créé par lesk8vaincra, 26 Juillet 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Salut tout le monde :)

    Voila, j'ai un petit probleme la, ca me fait bien chier quand meme...

    Alors voila, premierement, mon graveur dvd n'etait plus reconnu ni par le bios, ni forcément par windows, et ceci sur deux PC différents, aussi bien en master qu'en slave. Je l'ai apporté pour faire jouer la garantie.
    Mais maintenant je veux graver un cd, et voila ti pas qu'il me refuse mon CD... Il me dit de mettre un cd vierge dans le lecteur...

    Alors qu'il y en a deja un...

    Quel pourrait etre le probleme??

    ps: oui je suis certain que le cd est vierge...
    lesk8vaincra, 26 Juillet 2005
    #1
  2. Offline
    [ Xtr3m3 ] Touriste
    Taille totale des fichiers a graver ??

    Parce que si tu veux overburner, faut foutre d'autres paramètres dans néro, et tu fais "track at once" (ou disque entier )au lieu de piste par piste ....

    :wink:
    [ Xtr3m3 ], 26 Juillet 2005
    #2
  3. Offline
    j'ai essayé avec une simple image, meme probleme...
    lesk8vaincra, 26 Juillet 2005
    #3
  4. Offline
    [ Xtr3m3 ] Touriste
    c'est quoi ton graveur ??

    deja : graveur toujours en master (surtout plextor)

    Ensuite :
    Est ce que ton graveur a deja été échangé ?? Si oui, je pense plutot a un problème de configuration de ton soft de gravure ...

    Mets a jour ton firmware ptet ?

    tiens nous au courant :wink:
    [ Xtr3m3 ], 26 Juillet 2005
    #4
  5. Offline
    nan nan, mon graveur DVD a été porté en magasin pour le faire échanger, et la c'est mon graveur CD qui commence a foirer, je disais ca car je pensais qu'il y avait peut etre un rapport (nappe IDE ou quoi)

    J'utilise néro et j'avais jamais eu de pb jusqu'a présent
    je connais ni la marque ni le modele de mon graveur, donc jsai pas allez sur le site constructeur...

    edit: oui, graveur en master...
    lesk8vaincra, 26 Juillet 2005
    #5
  6. Offline
    SirSmokeALot Touriste
    Essayes de mettre les drivers de ton chipset a jour surtout si c'est un via! J'ai eu le meme probleme a une epoque mais la, il me foirait toutes mes gravures. Tiens nous au courant.
    SirSmokeALot, 26 Juillet 2005
    #6
  7. Offline


    Mais comment ca se fait que ca marchait avant!
    j'ai pas formaté, rien!
    lesk8vaincra, 26 Juillet 2005
    #7
  8. Offline
    [ Xtr3m3 ] Touriste
    t'as changé tes nappes?
    t'as ptet ton IDE2 qui merdouille ? :D
    [ Xtr3m3 ], 26 Juillet 2005
    #8
  9. Offline
    jai changé mes nappes oui mais ca fait longtemps, et javais jamais eu de probleme

    edit: firmware graveur mis a jour, pas de changement...
    lesk8vaincra, 26 Juillet 2005
    #9
  10. Offline
    tu es sûr qu'il ne faut pas de pilotes pour ton graveur ? Moi j'ai eu ca avec mon graveur dévédé. Sans pilotes, il était reconnu comme un lecteur cd :-(

    sinon, le graveur, il est toujours reconnu dans le bios ?
    dania の悪夢, 27 Juillet 2005
    #10
  11. Offline
    Xou I ♥ rien
    En fait, si il essaie de graver et que son cd n'est pas suffisament grand, c'est qu'il est reconnu dans le bios ;)

    En fait, si c'était ça, je pense pas que son graveur aurait foiré dans une autre machine.
    C'est que c'est plus un problème d'ordre physique non ? :?
    Xou, 27 Juillet 2005
    #11
  12. Offline
    ce graveur ci, je lai pas testé dans une autre machine..

    il est reconu par le bios, forcément, j'arrive a lire les cd, j'arrive a aller dans néro et tout, seulement une fois dans néro il me dit qu'il n'y a pas de CD dans le graveur...

    Pensez vous a une incompatibilité de mes CDs?
    lesk8vaincra, 27 Juillet 2005
    #12
  13. Offline
    [ Xtr3m3 ] Touriste
    hélas, il se pourrait que ca vienne du graveur alors .......... :roll:
    [ Xtr3m3 ], 27 Juillet 2005
    #13
Statut de la discussion:
Fermée.