Probleme de hdd :s -[Résolu]- (Merci Fish ! )

Discussion dans 'Hardware, matos' créé par Lagwagon, 27 Janvier 2004.

Statut de la discussion:
Fermée.
  1. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Voila mon pitit probleme , j ai acheté aujourd hui meme un nouveau Hdd
    Maxtor 160 go 8 mo de cache
    je l installe en slave ( je veux l utiliser pour stocker), je demarre, je remaque que juste apres la verif des ide il detecte bien mes 2 hdd ( celui de 40 go et le nouvo 160 go) et les tailles sont correctes , il affichememe 163 go
    je me dirige vers mon gestionnaire de disque pour fairemes partitions et là malheur le disque est detecté comme un 128 go
    idem avec Partition magic 8
    :-(
    Carte mere : A7N8X deluxe , je pense pas que le bios ne soit pas cmpatible avec le disque dur :s
    Lagwagon, 27 Janvier 2004
    #1
  2. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    snif personne :-(
    Lagwagon, 27 Janvier 2004
    #2
  3. Offline
    HuK_ Touriste
    essaye p-e de le changer de nappe et de le mettre en master ou qqch du style ..
    HuK_, 27 Janvier 2004
    #3
  4. Offline
    djshan Touriste
    teste un coup avec le cd bootable MaxBlast 3 => ici
    djshan, 27 Janvier 2004
    #4
  5. Offline
    SkankerS Groove Master
    Deja une couillle avec Fx ?
    sa valais bien la peine de frimer avec tantoto :D
    SkankerS, 27 Janvier 2004
    #5
  6. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    je v justement tester , fish m a conseillé ce prog :)
    Lagwagon, 27 Janvier 2004
    #6
  7. Online
    Lagwagon Jésus
    Equipe GamerZ.be
    Voila probleme resolu
    grace a Fish pour changer :)
    vive fish , vive Max blast et vive Djshan un peu aussi :p
    Lagwagon, 27 Janvier 2004
    #7
Statut de la discussion:
Fermée.