Probleme de Lag toutes les minutes 2 sec Help :(

Discussion dans 'Action, Shooters' créé par hozzy, 19 Novembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    hozzy ex membre
    Bon bah voilà, j'ai remis Half life sur ma machine pour me relancer a Team Fortress ... mais j'ai un gros soucis de lag.
    Toutes les 1 min 02 sec exactement, j'ai mon ping de +-20 qui monte a +800 donc je lag 3-4 sec puis ca remarche bien pendant 1min02 .... c tres soulant et énnervant :-(

    Donc j'ai cherché et demandé a plusieurs amis/joueurs , on m'a dit que c etait peut etre un prog qui tourné derriere (rien trouvé), un pare feu (non plus) , peut etre que ca vient de mon routeur Linksys sans fil ? on m'a dit d'autoriser les ports 270xx donc j'ai fait ca mais ca revient toujours au meme, je lag toutes les 1 min 02 de jeu.

    Si vous avez une solution, je suis preneur car ca devient impossible a jouer dans ses conditions là snifff :cry:
    d'avance merci a+++
    hozzy, 19 Novembre 2005
    #1
  2. Offline
    spinerz Touriste
    as-tu regarder la faq gamerz en post it? (c'est les pti truc avec une icone comme ceci [IMG]
    spinerz, 19 Novembre 2005
    #2
  3. Offline
    GUMBAL 1337
    GUMBAL, 19 Novembre 2005
    #3
  4. Offline
    hozzy ex membre
    oui j'avais cherché les problemes reseau et modem mais apparement j'ai pas vu ce post !

    un grand merci plus de lag toutes les minutes , ca fonctionne nickel !!
    merci :wink:
    hozzy, 19 Novembre 2005
    #4
  5. Offline
    spinerz Touriste
    pasmal le tuto gum :wink:
    spinerz, 19 Novembre 2005
    #5
  6. Offline
    GUMBAL 1337
    tx
    GUMBAL, 19 Novembre 2005
    #6
Statut de la discussion:
Fermée.