probleme de liens

Discussion dans 'Web, design' créé par KAMI, 15 Février 2004.

Statut de la discussion:
Fermée.
  1. Offline
    KAMI spim spam spoum
    Voila mon site a un petit probleme mais qui est important !

    j'ai mis un lien de mon site pour aller sur une page qui compose mon site et ben a ma grande stuppeur ca ne marche pas !

    j'utilise dreamweaver 2004 MX et je le fais en PHP!

    je suis sur ma page principale , et je veux aller dans le lien jeuxvideo mais la j'arrive sur un page de multimania qui me dis que la page n'as pas ete trouver ou qu'elle n'existe pas !

    help me plz

    http://membres.lycos.fr/badgirls69/
    KAMI, 15 Février 2004
    #1
  2. Offline
    La Poubelle Elite
    caractères interdits: accents et caractères spéciaux.

    Les espaces sont TRES décoonseillés.

    Il est aussi conseillé de tous mettre en minuscule, des serveurs sont susceptibles à ça.
    La Poubelle, 15 Février 2004
    #2
  3. Offline
    Onefive Freddy Tougaux
    Change de font ou de couleur de police moi perso j arrive a rien lire
    Onefive, 15 Février 2004
    #3
  4. Offline
    Spo0n Dr. Gonzo
    +1

    sinon pour ton lien mets un truc style jeuxvideo.htm
    Spo0n, 15 Février 2004
    #4
  5. Offline
    Onefive Freddy Tougaux
    Y a deja un gg pour le fait que cest pas du tout fais et qui se demerde :)


    Et sanchez4nbn n a pas tord en disant de fair qlq chose pour ne pas que l image se repete (agrandire, changer d image)


    Bonne continuation
    Onefive, 15 Février 2004
    #5
  6. Offline
    KAMI spim spam spoum
    je ne dirai jamais d'aller te faire fou*** , je prend note de tes remarques ! et je vais changer ca . merci deja pour ca
    KAMI, 15 Février 2004
    #6
  7. Offline
    KAMI spim spam spoum
    ok un grand merci maintenant ca marche !
    KAMI, 15 Février 2004
    #7
  8. Offline
    KAMI spim spam spoum

    SNIIIIIIIF NON je ne suis pas un obsede ! :D
    KAMI, 15 Février 2004
    #8
Statut de la discussion:
Fermée.