Probleme de ping avec une connection Coditel

Discussion dans 'Réseau, Wifi' créé par AldEbArAn, 20 Novembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    AldEbArAn ex membre
    Voila, depuis quelques temps ( +/- 1 semaine ) j ai sur la plupart des serveurs (cs) Francais un ping entre minimum 175 et 250 alors que avant j avais facile entre 20 et 50 ..

    Ma vitesse de DL est encore bonne ( j viens de réessayer le Download via GamerZ et j'étais à 400 M/sec ...

    est-ce que certains d'entre vous ( Coditel ) ont le même problème ? ou c'est un problème lié a mon pc ?


    merci,
    AldEbArAn, 20 Novembre 2003
    #1
  2. Offline
    nuTz Elite
    j'ai le meme problème dpuis 2-3 jours


    j'avais dja eu ce bleme auparavant mais ca avait été très vite résolu ...


    euh ué dans le caca kwa
    nuTz, 20 Novembre 2003
    #2
  3. Offline
    b00msTicK O=(*.*Q)
    j'avais eu ça avec brutélé ds le temps, dès que c'était un serv étranger, sbam lag !

    ça s'est corrigé avec le temps :/
    b00msTicK, 20 Novembre 2003
    #3
  4. Offline
    AldEbArAn ex membre
    Mouai, c est chiant !!

    mais bon si ca peux se résoudre ..... dans pas trop longtemps...

    ce qui est bizzare, c est que ( de ce que j ai pu essayer) il n'y a que avec les serveurs .fr que c'est lent ...


    Si j'suis pas le seul, c est que c est pas mon pc/modem/cable ..

    So... wait and see :-(
    AldEbArAn, 20 Novembre 2003
    #4
  5. Offline
    AldEbArAn ex membre
    Et bien voila,

    comme quoi patience .........

    j ai denouveau un bon ping partout .... je sais toujours pas pourquoi mais bon....

    J espere que pour les autres c est rétablit aussi...

    ++
    AldEbArAn, 22 Novembre 2003
    #5
Statut de la discussion:
Fermée.