Probleme de ping... Skynet?

Discussion dans 'Windows' créé par Tarnak, 1 Mars 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Tarnak »Tarnakeur«
    Salut. J'ai un probleme de ping avec certains serveurs ut2k4 sur lesquels je n'avais pas de soucis avant.

    Je crois que c'est a cause de skynet... Pouvez vous tester le pîng et me dire combien vous avez et chez quel FAI vous êtes svp?

    l'ip c'est "62.67.42.154". Tapez ping 62.67.42.154 dans l'invit de commande dos de windows et dites moi combien vous avez de millisecondes par boucle.

    Moi j'ai 218 alors que j'avais 28-32 avant
    Tarnak, 1 Mars 2006
    #1
  2. Offline
    julien_ harkor.be
    Heu moi j'ai tvcablenet et j'ai une moyenne de 24ms...

    Je sais pas si çà peut t'aider en tout cas c'est pas le serveur...
    julien_, 1 Mars 2006
    #2
  3. Offline
    Tarnak »Tarnakeur«
    C'est bien ce que je pensais, ca doit encore venir de skynet :cry:

    Apres avoir été banni de quakenet a cause d'eux, ils me pourrissent mon ping sur les serveurs importants :-(



    Il y a des skyneteurs qui pourraient tester aussi svp?
    Tarnak, 1 Mars 2006
    #3
  4. Offline
    nqstoR_ Elite
    moi +/-28ms avec euphony ;)
    nqstoR_, 1 Mars 2006
    #4
  5. Offline
    julien_ harkor.be
    Lol y a plus personne sur skynet apperement :p
    julien_, 1 Mars 2006
    #5
  6. Offline
    moyenne : 182 ms sous Skynet
    Gee_oldd, 1 Mars 2006
    #6
  7. Offline
    _gilles Elite
    Pareille pour moi.
    _gilles, 1 Mars 2006
    #7
  8. Offline
    Inco Elite
    54 avec skynet en 3.3
    Inco, 1 Mars 2006
    #8
  9. Offline
    KAMI spim spam spoum
    Statistiques Ping pour 62.67.42.154:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
    Durée approximative des boucles en millisecondes :
    Minimum = 90ms, Maximum = 105ms, Moyenne = 95ms

    sinon tu peux taper :

    ping www.google.com et regarde le temps qu'il met. Comme google ne bloque rien et que ca va vite il est plus facile de se faire une idee.

    normalement tu dois obtenir la meme moyenne.
    KAMI, 1 Mars 2006
    #9
  10. Offline
    Tarnak »Tarnakeur«
    Le probleme ne vient pas de ma connexion mais de skynet par rapport a certains serveurs ut2k4 :/ Et les post ici le confirme.

    Merci à tous de m'avoir éclairé :wink:
    Tarnak, 2 Mars 2006
    #10
  11. Offline
    Inco Elite
    bah moi je suis sur skynet et j ai aucun probleme , j arrive a 54 et non 180 comme toi :?
    Inco, 2 Mars 2006
    #11
  12. Offline
    Carambar He once forgot how to cry
    C'est pour ca que j'ai quitter Sky. Le service est le plus souvent impéccable mais, quand il s'agit de régler un problème comme celui là, on a affaire à une grosse montagne administrative qui n'écoute pas grand chose ;/ .

    P.S: Il serais peut être plus utile d'utiliser un traceroute :
    Carambar, 2 Mars 2006
    #12
  13. Offline
    Tarnak »Tarnakeur«
    Au lieu de passer pas bruxelles, chez moi ca passe par amsterdam. C'est la que le ping s'emballe :/
    Tarnak, 2 Mars 2006
    #13
  14. Offline
    Carambar He once forgot how to cry
    Combien de sauts au total ? Et combien de ping sur le(s) saut(s) qui posent problème ?
    Carambar, 2 Mars 2006
    #14
  15. Offline
    KaZz Elite
    ping 62.67.42.154



    Envoi d'une requête 'ping' sur 62.67.42.154 avec 32 octets de données :

    Réponse de 62.67.42.154 : octets=32 temps=24 ms TTL=53
    Réponse de 62.67.42.154 : octets=32 temps=23 ms TTL=53
    Réponse de 62.67.42.154 : octets=32 temps=24 ms TTL=53
    Réponse de 62.67.42.154 : octets=32 temps=24 ms TTL=53

    Statistiques Ping pour 62.67.42.154:
    Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
    Durée approximative des boucles en millisecondes :
    Minimum = 23ms, Maximum = 24ms, Moyenne = 23ms

    Regarde si c'est des servers CLANSERVERS.
    Skynet ping de 18-00 tout les jours depuis quelque jours.

    Que se soit sous CS Q css ect.
    KaZz, 2 Mars 2006
    #15
  16. Offline
    Tarnak »Tarnakeur«
    Je viens de refaire et apparement c'est reglé maintenant.
    J'avais 11 sauts et 80 (et quelques) de ping sur amsterdam (4.68.113.74) au 8eme saut.
    Tarnak, 2 Mars 2006
    #16
  17. Offline
    Tarnak »Tarnakeur«
    Arf c'est pas règlé alors :-( Je pense bien que c'est un clanserver, ouais.
    Tarnak, 2 Mars 2006
    #17
  18. Offline
    KaZz Elite
    ben laisse béton ca fait 2 semaines que je pouvais plus jouer sur mon server 300 de ping en moyenne , et en plus ils savent pas d'ou vient le probleme et ca ping que se soit en DE NL ECt saus amérique le ping haut mais normal , par contre le reste un de leur lien ping à donf.
    KaZz, 2 Mars 2006
    #18
  19. Offline
    PunkDeLuxe condom
    J'ai skynet, je viens de faire un ping, et aucuns problèmes en vue,

    PunkDeLuxe, 2 Mars 2006
    #19
  20. Offline
    Demoniak_Angel Le + beau ;-)
    Très très bon ping : 23, 23 et 21 ms chez skynet et en 4,6 ;)
    Demoniak_Angel, 2 Mars 2006
    #20
Statut de la discussion:
Fermée.