Probleme de plantage cs

Discussion dans 'Action, Shooters' créé par QualeX, 29 Avril 2006.

Statut de la discussion:
Fermée.
  1. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    oui une fortron ancien modele , stable comme ça y a pas mieux
    Fist, 30 Avril 2006
    #21
  2. Offline
    QualeX ex membre
    Voila j'ai du nouveau j'ai relancer cs et apres 20 seconde ca block et j'ai pas reboot le pc j'ai essayé de faire des retour windows avec ctrl+alt+del et j'ai reussi ca peux tjrs provenir de l'allim ? :-( aider moi svp ....
    QualeX, 30 Avril 2006
    #22
  3. Offline
    rYu_ ex membre
    ta ptet essayer de demander conseil a des pro du montage ?
    Si non, serait peut-etre temps ... dèja va voire sur le site du constructeur de ta cg la reponse a ta question du problème alim + cg sera certainment reglé ta ram est eput etre foireuse check :/
    rYu_, 30 Avril 2006
    #23
  4. Offline
    Fist Vieux Crouton
    Equipe GamerZ.be
    ça peut mais je pencherais plutot pour la RAM ou bien la CG, mais c toujours difficile c probleme,ça peut aussi venir du Proc

    je serais toi j irais chez un pote et j esssaierais ses composants sur ma machine , comme ça tu peux peut-etre cerne le probleme
    au plus simple tu fais
    si tu as 2 ram tu essayes avec une
    tu testes.... puis l autre tu reteste

    ensuite tu essaye la ram de ton Pote,
    tu testes
    puis la CG , tu Testes
    Puis l alim, tu testes

    Faut prendre son temps et pas s 'enerver

    c juste une marche a suivre
    Fist, 1 Mai 2006
    #24
Statut de la discussion:
Fermée.