Problème de puissance enceinte

Discussion dans 'Hardware, matos' créé par doog, 29 Décembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    doog Men of Mayhem
    Hello tous le monde, j'ai installé ma nouvelle configuration ce matin et j'ai des enceintes avec mon écran, qui vont pas mal.
    Je les ai branché sur la carte son de la carte mère mais je me suis rendu compte qu'en augmentant les volume partout ( programme de son & windows ) le volume n'était pas exeptionnel alors qu'avec mon ancien pc cela fonctionnais plus fort.Apparament ce n'est pas la carte son j'ai branché mon casque dessus et le son va normalement...

    Qqn aurais t-il une idée merci :D p-e que les enceintes ne vont uniquement qu'avec mon ancien pc, je ne sais pas :wink:

    ps : ce sont des enceintes JBL pro sur un écran compaq

    merci a tous ciao :eek:
    doog, 29 Décembre 2005
    #1
  2. Offline
    jimP_ ex membre
    il y a pas plusieurs buttons pour augmenter le son?
    chez moi il y en a un pour les basses et un pour les aigus
    jimP_, 29 Décembre 2005
    #2
  3. Offline
    Dans windobe fau lui specifier le type d'enceintes que tu as style 2.1 , 5.1, 7.1, casque , ........
    Ca peut venir de la ou alors si tu a un programme comme soundmax manager faut changer les options aussi :wink:
    strikerenator, 1 Janvier 2006
    #3
  4. Offline
    glandu444 ex membre
    J'avais pareil problème et je le reglai en patchant tout simplement le driver de ma carte audio.
    (Je sais réponse idiote, mais bon on est le premier janvier aussi).
    glandu444, 1 Janvier 2006
    #4
  5. Offline
    doog Men of Mayhem
    J'ai mis à jours les drivers,qui proviennent du site officiel et j'ai regarder ds soundmax tout est a fond :-( comprend pas :eek:
    doog, 2 Janvier 2006
    #5
Statut de la discussion:
Fermée.