problème de réseau

Discussion dans 'Réseau, Wifi' créé par Loulou11, 27 Septembre 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Loulou11 Touriste
    voilà,
    en fait, j'ai un routeur/modem sans fil adsl Belkin et deux pc de bureau avec windows XP. le pc1 est relié au routeur par un cable réseau droit et le pc2 est relié grace à une carte réseau sans fil. les deux pc partagent la connection internet sans aucun problème.
    mais voilà, que qd il s'agit de transférer des fichiers entre-eux, il y a des prob.
    je vous explique, les deux pc se voient sans problèmes sur le réseau, ils sont dans le même groupe. le pc1 arrive a allé sans problèmes sur le pc2, et je peux donc transférer les fichiers partagés qui sont sur le pc2 pour les mettre sur le pc1.
    mnt, le problème est que qd je veux faire la même chose dans l'autre sens (c'est à dire transférer les fichiers partagés qui se trouvent sur le pc1 pour les mettre sur le pc2), et ben là, j'y arrive pas! on me dit "//pc2/ n'est pas accessible. voux ne disposez ptr pas des autorisations nécessaire pour utiliser cette ressource réseau".
    je suis largué là! je cherche depuis un moment la solution et je ne trouve pas!quelqu'un peux t'il m'aider? je ne comprends pas pq je ne sais pas rentré sur le pc1 à partir du pc2 alors que ça marche du pc1 vers le pc2????!
    j'ai fait un ipconfig sur le pc1, et j'ai vu que contrairement au pc2, le routage IP n'était pas activé. comment l'activer?
    Loulou11, 27 Septembre 2005
    #1
  2. Offline
    Yuckas Touriste
    c a cause du pare feu windows
    normallement s il est desactivé des deux coté sa doit super bien marché enfin moi c ça que j ai eu comme prob ya pas longtemps :wink:
    Yuckas, 27 Septembre 2005
    #2
  3. Offline
    Loulou11 Touriste
    ben concernant mon pare-feu, j'ai un truc que je comprends pas! le centre de sécurité me dit qu'il est activé (voir photo)
    [IMG]

    mais qd je vais pour le désactiver, l'option de désactivation est mise sur "désactivé" ce qui est bon! mais alors,pourquoi le centre de sécurité me dit que le pare feu est activé???
    [IMG]
    Loulou11, 27 Septembre 2005
    #3
  4. Offline
    Loulou11 Touriste
    ça y est, mon pare feu est désactivé! c'est norton antivirus qui me protegeait avec son pare feu.
    mais bon, bien que ce soit désactivé, j'ai tjs le meme problème.
    Loulou11, 27 Septembre 2005
    #4
  5. Offline
    MikeTronic Elite
    Heu... vire norton antivirus par la meme occas comme sa tu met toute les chances de ton coté et je t'envoie un AV en mp :wink:
    MikeTronic, 28 Septembre 2005
    #5
  6. Offline
    Loulou11 Touriste
    ok, merci g33k, je vais essayer tout ça!
    Loulou11, 28 Septembre 2005
    #6
Statut de la discussion:
Fermée.