probleme de son - le retour !

Discussion dans 'Action, Shooters' créé par LeGaliZ_Kna, 25 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    LeGaliZ_Kna ex membre
    bah voila, j'ai plu du tout de son du tout !
    mais vraiment plus de son !
    j'en aie ni de son au demarage, ni pendant le jeu :shock:
    j'y comprends rien, mais du tout :?
    c'est pour voir si sa peux provenir de la version de steam (un version ou je n'aie que cs et hl ou de ma carte son :x
    je n'ai pas de son sur msn mais sur le lecteur mp3 oui :?
    je comprends rien :x

    aidez moi svp :wink:
    LeGaliZ_Kna, 25 Août 2004
    #1
  2. Offline
    rSi _ Mais ouais mais ...
    Vérifie les drivers de ta carte son.. à part ca si tu n'donnes pas un peu plus de détail, on va pas pouvoir vraiment t'aider :pfiou:
    rSi _, 26 Août 2004
    #2
  3. Offline
    vizoR Touriste
    Copie ta cfg ici on sait jamais :roll:
    vizoR, 26 Août 2004
    #3
  4. Offline
    LeGaliZ_Kna ex membre
    non sa a rien avoir avec ma carte son :?
    LeGaliZ_Kna, 26 Août 2004
    #4
  5. Offline
    D0GMA p0rn c4t
    ah alors c'est un probème de coton-tige.
    D0GMA, 26 Août 2004
    #5
  6. Offline
    Ou alors c'est sa signature qui lui monte à la tête
    Gee_oldd, 26 Août 2004
    #6
  7. Offline
    3l_Bart0 ex membre
    Sa ne peut etre que ta carte son qui foire mais regarde si tu nas fpas des fiches de son sur ta carte mere aussi non achetes en une autre sa coute vraiment pas cher les cartes ons maintenant !
    3l_Bart0, 26 Août 2004
    #7
  8. Offline
    aerox ex membre
    volume 0.1 , essaye p-e? :D :D :D :twisted: :p
    aerox, 26 Août 2004
    #8
Statut de la discussion:
Fermée.