problème de vcore

Discussion dans 'Hardware, matos' créé par Tuan-anh, 31 Décembre 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Tuan-anh ex membre
    mon vcore fait du yoyo : /
    J'ai un barton 2600+ @ 2160mhz stable mais quand j'ouvre un programme mon cvore change et se met en 1.71 ce qui rend mon pc moins stable, je joue a cs pendant 15 minutes puis la temperature de mon pc augmente a 50° (40° en idle) et cs plante!!

    quelqu'un peut il m'aider?
    Tuan-anh, 31 Décembre 2003
    #1
  2. Offline
    Kuzco El Lama Bazinga!
    allo un barton 2600+ ca existe pas :roll:
    Kuzco El Lama, 31 Décembre 2003
    #2
  3. Offline
    Kuzco El Lama Bazinga!
    kk, que le type fasse un screenshot de son cpu-z et on verra apres



    les seuls 2600+ que j'ai vu etaient en troughbazar-b avec 256kb de l2 (cfr Vanmare :p)
    Kuzco El Lama, 31 Décembre 2003
    #3
  4. Offline
    Kuzco El Lama Bazinga!
    moué, ils sont sortis avec le bridage des barton, me suis pas mis a jour :p


    sur ce moi j'aimerais quand même un screenshot de SON cpu-z car ca me semble bizarre :pfiou:
    Kuzco El Lama, 31 Décembre 2003
    #4
  5. Offline
    Kuzco El Lama Bazinga!
    mlol, jtourne en 33 idle 37 full stress donc il doit quand meme avoir un probleme quelque part :)
    Kuzco El Lama, 31 Décembre 2003
    #5
  6. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    un XP3000+ à 55° en idle, c'est normal ça ?
    Jereck, 31 Décembre 2003
    #6
  7. Offline
    Kuzco El Lama Bazinga!
    lol
    Kuzco El Lama, 31 Décembre 2003
    #7
  8. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    Perso, ça me fait pas super-rire
    Jereck, 31 Décembre 2003
    #8
  9. Offline
    Tuan-anh ex membre
    mais fo savoir que j'ai un ventirad coolmaster de merde :D
    puis j'ai vraiment un barton 2600+ avec un cache de 512 sur le L2 acheté au microcity et non bridé pour le prix de 105€ il y a un mois.

    ps: je ne peux pas monté le vcore, ça risquerait de trop chauffé pour le coolmaster de merde :? je dois bientot acheté un thermalright SLK 900 Cu + Enermax a 80€

    ps: pour le moment le fsb est a 180 * 12 donc 2160mhz :p hier c'était très stable
    Tuan-anh, 31 Décembre 2003
    #9
  10. Offline
    Kuzco El Lama Bazinga!
    lol, pourquoi tu viens poser la question de pq tu plantes alors que t'en connais la réponse ? :roll:


    a+ le coolmaster et ta temp va diminuer de 10° au moins :p
    Kuzco El Lama, 31 Décembre 2003
    #10
  11. Offline
    Tuan-anh ex membre
    non mais hier c'était très stable même si je cs pendant toute la journée, sans un seul plantage mais aujourd'hui j'allume mon pc pour que mon petit cousin cs, tous les 15 minutes il vient chialé parce que cs plante pourtant je n'ai rien changé par rapport a hier :oops:
    Tuan-anh, 31 Décembre 2003
    #11
  12. Offline
    Doctor Shen Touriste
    m'enfin j'ai 1.68 de vcore sur mon barton et aucun probleme moi :shock:
    Doctor Shen, 31 Décembre 2003
    #12
  13. Offline
    Tuan-anh ex membre
    puis j'ai configuré le cvore a 1.625 et il monte a 1.71 : /
    Tuan-anh, 31 Décembre 2003
    #13
  14. Offline
    Tuan-anh ex membre
    il fait du yoyo chez moi et j'ai l'impression que c'est seulement avec cs qu'il fait ça
    Tuan-anh, 31 Décembre 2003
    #14
  15. Offline
    Doctor Shen Touriste
    il est bien monté ton proco? :?
    Doctor Shen, 31 Décembre 2003
    #15
  16. Offline
    Doctor Shen Touriste
    oui c'est peut etre son ventilo qui est mis en extraction... :roll:
    Doctor Shen, 31 Décembre 2003
    #16
  17. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    S2 sur un SLK-940 ... mais j'ai un problème avec le ventilo de mon alim qui est JUSTE au-dessus : ils aspirent tous les 2 en sens opposés.



    Shen> Non, j'avais demandé sur GamerZ dans quel sens le mettre
    Jereck, 31 Décembre 2003
    #17
  18. Offline
    Doctor Shen Touriste
    son vcore est à 5 :D
    Doctor Shen, 31 Décembre 2003
    #18
  19. Offline
    Tuan-anh ex membre
    je vais éssayé de voir dans le bios et je ferai un screen de nvidia system utility
    Tuan-anh, 31 Décembre 2003
    #19
  20. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    vcore : 1.648 dans asusprobe, et la pate y est bien.

    Je crois que je vais investir 40€ dans une nouvelle tour moi...
    Jereck, 31 Décembre 2003
    #20
Statut de la discussion:
Fermée.