Probleme de vitesse internet

Discussion dans 'Réseau, Wifi' créé par kronoss, 19 Août 2007.

Statut de la discussion:
Fermée.
  1. Offline
    kronoss sujet à droite -->
    J'ai un probleme avec la vitesse internet de mon pc, quand je fais un test de vitesse, j'arrive maximum a 320 kbits tandis que chez mon pere et mon frere ils arrivent dans les 600Kbits...

    j'ai une carte integrée dans mon portable et j'utilise vista, vous ne savez pas d'ou ça peut venir ?
    kronoss, 19 Août 2007
    #1
  2. Offline
    PHoenix_w L'homme Truc
    PHoenix_w, 19 Août 2007
    #2
  3. Offline
    tifrit 13:37
    pas tres fiable les sites de test enfin surtout le mien -_-
    [IMG]
    tifrit, 19 Août 2007
    #3
  4. Offline
    kronoss sujet à droite -->
    j'ai toujours le meme ecart avec mon frere et mon pere...
    kronoss, 19 Août 2007
    #4
  5. Offline
    Tarnak »Tarnakeur«
    C'est dans la même maison sur le même réseau ?

    Tout les 3 en réseau par cable ou wifi?
    Tarnak, 19 Août 2007
    #5
  6. Offline
    kronoss sujet à droite -->
    meme reseau tout les 3 en wifi
    kronoss, 19 Août 2007
    #6
  7. Offline
    Tarnak »Tarnakeur«
    Tu es juste à coté de la base? Ou bien eux sont plus proche que toi?
    Tarnak, 19 Août 2007
    #7
  8. Offline
    kronoss sujet à droite -->
    mon frere est a la meme distance que moi, mon pere plus pres
    kronoss, 19 Août 2007
    #8
  9. Offline
    Tarnak »Tarnakeur«
    Vu que tu as un portable, essaies déja de faire un test de connexion à coté de la base pour voir ce que ca donne.
    Tarnak, 19 Août 2007
    #9
Statut de la discussion:
Fermée.