probleme DISK BOOT

Discussion dans 'Hardware, matos' créé par KIKOOO, 4 Janvier 2006.

Statut de la discussion:
Fermée.
  1. Offline
    KIKOOO ex membre
    voila la c'est un copain de sixer ou Shaken bah voila j'avais 2 barratte de ram 126 SDR et j'en ai rajouter 512 DDR et quand j'allume le pc il me marque DISK BOOT FAILURE , INSERE SYSTEM DISK AND PRESS ENTER qq serais m'aider ? meri
    KIKOOO, 4 Janvier 2006
    #1
  2. Offline
    Inco Elite
    t as peut etre toucher tes cables de disque dur essaie une fois de debranche ton disque dur et de le rebrancher (j ai deja eu le coup)
    Inco, 4 Janvier 2006
    #2
  3. Offline
    KIKOOO ex membre
    essayer ca le fait tjrs :-(
    KIKOOO, 4 Janvier 2006
    #3
  4. Offline
    Inco Elite
    renleve tes barrettes et remet comme avant , qd ca marchait est ce que ca marche encore?
    Inco, 4 Janvier 2006
    #4
  5. Offline
    the_quent1 Elite
    Est ce que ton disque dur est reconu dans le BIOS ??
    Si oui, c'est le boot.ini (je crois :oops: de windows qui est défectueux !! je pense que c'est ca :oops: )
    Mais tu puex booter "manuelement" en appuyant sur F6 au démarrage ;) il te donnera le menu boot et tu choisi ton disque dur sur lequel WIN XP est installé est voila tu es dessu ;)
    Par contre ton problème n'est pas résolu ... car à chaque démarrage tu vas devoir faire ca !! Il te faut réinstaller win XP ... enfin il existe surement une autre solution bcp plus rapide mais je ne la connais pas :oops: et ca m'intéresse aussi vu que j'ai le même problème :D (mais moi je laisse mon PC en veille donc je l'allume rarement !!)
    the_quent1, 4 Janvier 2006
    #5
  6. Offline
    ToxTic ex membre
    le probleme provien du disk dur ces pcq il ne trouve pa la partition ou le system d exploitation ! débranche ton disk dur sa bonne trese et ton cable dalim !
    ToxTic, 4 Janvier 2006
    #6
  7. Offline
    tqz_ Elite
    de la SDR avec de la DDR :shock:
    tqz_, 4 Janvier 2006
    #7
  8. Offline
    KIKOOO ex membre
    Gné mon poto debut ds les pc :s mais bon on va essayer f=darrabger sa :p
    KIKOOO, 4 Janvier 2006
    #8
  9. Offline
    0ld Cr0w Elite
    si il a une carte mere type ecs avec les 2 type de slot ram et qu il a mis des sdr et des ddr c est pas etonant que ca foire :idea: :shock:
    0ld Cr0w, 4 Janvier 2006
    #9
  10. Offline
    ToxTic ex membre
    Pour ceux qui on ce probleme il fau allé changé dans le boot ini ! pour ceux qui veulen prené mon msn ce sera plsu facile :D

    Jerem405@hotmail.com

    je vous expliquerai en détail ;)
    ToxTic, 4 Janvier 2006
    #10
  11. Offline
    Zwane Elite
    fixmbr ds google est ton ami
    Zwane, 4 Janvier 2006
    #11
  12. Offline
    tqz_ Elite

    il saurait pas la ddr a deux encoches :)
    tqz_, 4 Janvier 2006
    #12
  13. Offline
    0ld Cr0w Elite
    mais y a des cartes mere ou tu a deux slot sdr +2slots ddr mais tu ne peut utiliser q une seule sorte de ram en mem temp ecs k7s5a

    donc si il a les deux port et qu il a laisse ses deux sdr sur les ports sdr et qu il a rajoute une 512ddr sur le ddr ca marcheras pas il faut qu il enleve ses deux X 128 sdr capiché :wink:
    0ld Cr0w, 4 Janvier 2006
    #13
  14. Offline
    tqz_ Elite
    c'est aussi ce qui m'a choqué dans son post au début :p
    tqz_, 4 Janvier 2006
    #14
  15. Offline
    0ld Cr0w Elite
    je vient de relire son post et ca m a l air d etre ca ..bon si il a fait ca y a de grande chances que sa carte mere ou sa ram aie pas aprecié le traitement :idea: :idea:
    0ld Cr0w, 4 Janvier 2006
    #15
  16. Offline
    Lamor #CPL.WORLD l'unique ! ;-)
    Vous parlez tous de la ram.. mais ça n'a strictement rien avoir avec le message ...

    tu as mal rembranché ton disque dur tout simplement...
    Lamor, 5 Janvier 2006
    #16
Statut de la discussion:
Fermée.