Probleme Dns

Discussion dans 'Playstation' créé par reynord, 3 Mars 2009.

Statut de la discussion:
Fermée.
  1. Online
    reynord ex membre
    Bonjour à tous,

    Cela fait 6mois que j'ai une Ps3 mais pas longtemps que j'ai capté que je pouvais jouer en réseau...malin !

    Donc, en bas y'a le pc avec un modem Thomson THG520 qui est relié au pc (pas de wifi) et en haut à côté de la télé et de la play j'ai un autre modem NUMERICABLE avec wifi mais celui-ci n'est pas branché au pc mais à la télé.

    Quand je lance un scan il détecte le modem NUMERICABLE avec un signal de 100%, je séléctionne tout va bien bien jusqu'au moment du test de la connexion où j'ai le même problème que 3/4 des possesseurs de cette plate forme erreur 80710102 DNS.

    J'ai beau chercher, mettre des DNS différents manuellement et en "Facile" toujours le même message d'erreur, c'est à devenir fou !!!! J'espère que vous saurez m'aider parce que là j'en ai vraiment besoin.

    Sinon, comment obtenir le DNS svp???? j'ai lu sur des forum français qu'en mettant un ip dans l'url il y avait moyen de voir tout cela mais pour moi je ne sais pas :s sinon la méthode "démarrer" "executer" "cmd" puis écrire "ipconfig /all" dans le cadre qui s'affiche ne fonctionne pas nn plus quand je rentre les DNS donnés dans ma PS.

    Merci d'avance et mille mercis à la personne qui saura m'aider.
    reynord, 3 Mars 2009
    #1
  2. Online
    lokiboy ex membre
    t'as essayé de te connecter a ton modem Thomson THG520 par ethernet ? normalement tu as 2 prise ethernet sur ton modem et aussi normalement tu as un cable livré avec la play 3 ?
    et puis moi aussi j'avais le meme probleme que toi sauf que moi c'est une livebox après j'ai essayer avec ethernet et ça marche impec' !!! en plus quand c'est par ethernet y a aucune je dis bien AUCUNE manipulation a faire tu connecte le cable et c'est bon !!! donc essaye sur le thomson par ethernet et bonne chance !
    lokiboy, 3 Mars 2009
    #2
  3. Online
    reynord ex membre
    merci pour ta réponse, mais en fait le modem THG520 est au rez de chaussée et la ps est au premier...il me faudrait un ****** de câble quand même...au moins 20mètres si pas plus...ça serait problématique je pense et pour le câble ethernet j'ai entendu qu'il était livré avec la PS mais non...je ne l'ai pas eu et sur le descriptif du contenu de la boite il n'y est pas mentionné non plus :-s

    Sinon pour mon NUMERICABLE saurais-tu m'aider ? Car je ne sais pas si c'est un routeur ou un modem, mais il n'est pas relié à mon pc, il est directement relié à ma tv mais il y a un signal internet + wifi dessus, les marqueurs verts sont toujours allumés et quand je scan avec la ps la lumière verte du wifi est allumée pour me dire que c'est bon y'a un signal mais ce foutu DNS.....

    Merci à toi
    reynord, 4 Mars 2009
    #3
  4. Online
    lokiboy ex membre
    quand j'ai eu ma ps j'ai tout de suite essayé de jouer en ligne j'ai commenc par le wifi j'ai fais les manip' et ça a fait pareil que toi. Est ce que tu peux accedé a ton THG520 par ton ordi ? parce que normalement si tu t'y prends bien normalement dans le menu sur ton ordi de ton modem tu trouveras après toute les donnés de ton modem ( DNS, adresse IP, ... )
    et après tu notes toute c'est donné et après sur ta play tu personnalise une conection avec les truc que tu as récupérer sur l'ordi !! peut etre que ça va marché !j'espere pour toi !!!
    bonne chance !
    lokiboy, 4 Mars 2009
    #4
  5. Online
    reynord ex membre
    C'est bon merci pour ton aide....j'ai acheté un câble ethernet psq y'en a marre :D

    Merci quand même :p
    reynord, 5 Mars 2009
    #5
  6. Online
    reynord ex membre
    RENOUVEAU PROBLEME !!!!
    J'ai acheter un cable ethernet pour brancher (maintenant j'en suis sûr) mon modem qui fait routeur avec fonction wifi (relié directement à ma tv mais à aucun pc) à la PS3.

    Donc je fais tout comme il faut, le mec du magasin m'assure que ça va fonctionner, j'essaye et bien non même erreur encore une fois...est-ce possible que c'est parce qu'il n'est relié à aucun pc et que le pc est un peu trop éloigné ????

    A l'aide...
    reynord, 5 Mars 2009
    #6
  7. Online
    lokiboy ex membre
    je pense que c'est parcequ'il n'est relié a un aucun PC !!!
    lokiboy, 5 Mars 2009
    #7
  8. Online
    reynord ex membre
    J'ai été dans un magasin de mon fournisseur pour me renseigner et la personne m'a dit que comme j'avais un modem en bas relié à mon pc, normalement le modem d'en haut relié simplement à la télé donne le net, j'ai fais des photos des branchements (ps, modem) + les prises de branchement de la télé, le bonhomme m'a dit que ce que le technicien avait mis "prise" c'était pas bon pour le 100méga et qu'il comprenait pourquoi ça fonctionnait pas.
    Bref je dois y retourner mercredi, je te tiendrai au courant :p

    Merci
    reynord, 7 Mars 2009
    #8
  9. Online
    lokiboy ex membre
    cool !!! j'espere que ta PS3 va marcher en ligne tiens voila mon pseudo :
    titousnak
    je joue souvent sur COD 4 ET 5 !!
    lokiboy, 7 Mars 2009
    #9
Statut de la discussion:
Fermée.