Problème dreamweaver : divers messages erreurs

Discussion dans 'Windows' créé par troubleur, 19 Juillet 2006.

Statut de la discussion:
Fermée.
  1. Offline
    troubleur Elite
    Salut à tous

    Voila, j'ai quelques problèmes assez génant avac mon dreamweaver 8.0
    Dès que j'ouvre une page en HTML, j'ai le message d'erreur suivant qui apparait : "Les traducteurs suivants n'ont pas été chargés à cause des erreurs : XSL Transform.htm : dispose des informations de configurations invalides. "

    Et dès que je veu créer un nouveau hyperlien dans une page, j'ai plusieurs fois le même message qui apparait : [IMG]

    J'ai bien sur essayer de réparer, et de le réinstaller, mais le problème revient à chaque fois ...

    Merci de votre aide.
    troubleur, 19 Juillet 2006
    #1
  2. Offline
    julien_ harkor.be
    As-tu désinstaller et ensuite redémarrer pour l'installer de nouveau?

    Utilises-tu un patch/crack ou une clé cd si tu l'as piraté?

    Si tu utilises un patch/crack essaies dreamweaver sans l'avoir piraté...
    julien_, 19 Juillet 2006
    #2
  3. Offline
    troubleur Elite
    Le problème ne ce pose même pas, c'est la version d'évaluation valable 30jours.
    PAs de patch ou crack.
    Oui j'avais redémarrer.

    Ce n'est pas un probléme avec mes plugin java ou je ne sais quoi ?
    troubleur, 19 Juillet 2006
    #3
  4. Offline
    julien_ harkor.be
    Tu peux toujours les désinstaller et essayer...
    Personnelement moi je l'ai installé récement sur une machine qui avait déjà été pas mal utilisée donc je ne vois pas ce qui pourrait interféré :-s
    julien_, 19 Juillet 2006
    #4
Statut de la discussion:
Fermée.