Probléme Dual Screen

Discussion dans 'Hardware, matos' créé par otojack, 30 Mai 2008.

Statut de la discussion:
Fermée.
  1. Online
    otojack Elite
    Voilà j'ai comme carte graphique une 8600gs, je voulais faire un dual screen avec mes 2 écrans sur cette carte graphique. Je branche donc mon écran tft ( prise vga uniquement )sur la prise dvi via un adaptateur dvi-vga. Et mon autre écran sur la prise vga avec un cable vga classique. Je boot et là des bip bip bizarres et aucu ndes deux écrans n'affiche quelque chose. Ecran noir sur les deux. Je ne comprends pas d'ou ca peut venir.

    Merci de m'éclairer si vous avez une idée.
    otojack, 30 Mai 2008
    #1
  2. Offline
    Jo_ m00
    Ca boot avec un seul écran?
    Sinon séquence de bip et bios?
    Jo_, 30 Mai 2008
    #2
  3. Online
    otojack Elite
    Oui avec un seul écran je n'ai aucun probléme.

    Alors la frequence des bip , je ne suis pas doué en morse mais bon c'est un truc style un long bip , 3 bip court , 1 long bip
    otojack, 30 Mai 2008
    #3
  4. Offline
    admix G!v3 m3 a 60v3rnm3n7
    Et quand tu branches à chaud?
    admix, 30 Mai 2008
    #4
  5. Offline
    Jo_ m00
    Celui sur le dvi fonctionne aussi bien que l'autre (config avec 1 écran seulement mais tester les deux en résumé sur les différentes sorties de ta cg)?

    j'ai comme un doute :p
    Jo_, 30 Mai 2008
    #5
  6. Online
    otojack Elite
    J'ai tester avec 1 seul écran les deux sortie vga et dvi.

    Et si je débranche a chaud ca refonctionne comme s'il ne s'était rien passé.
    otojack, 30 Mai 2008
    #6
Statut de la discussion:
Fermée.