Probleme FORMATAGE

Discussion dans 'Windows' créé par LEM01, 24 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    LEM01 Touriste
    Voila me suis tappé des virus, et now je me tappe des erreurs au lancement de windows et g plein de prob, bref faut que je formate...
    Je sais formaté je l'ai dja fait blindé de fois mais la quand je demarre mon pc ac le cd winxp ds le lecteur il ne boot po dessus...
    Dans le bios j'ai mis le lecteur cd en haut de la liste des boot disk et la il le prend mais lorsque je demarre il me dit de pousser sur une touche pr demarer ac le cd ce ke je fais mais rien ne bouge il reste la a rien faire ....

    Comment faire? C'est assez urgent...
    Merci de votre aide.
    LEM01, 24 Août 2004
    #1
  2. Offline
    z3r0 ex membre
    Quelle touche? (f-lock peut-être) Ton clavier il est branché par usb si oui faut le brancher avec la ps2.
    z3r0, 24 Août 2004
    #2
  3. Offline
    The_Tourist ex membre
    The_Tourist, 24 Août 2004
    #3
  4. Offline
    The_Tourist ex membre
    si ça ne t'aide pas, google est ton ami pour trouver ce genre de choses
    The_Tourist, 24 Août 2004
    #4
  5. Offline
    luciano L*3*3*T
    Beh si puisqu'il lui demande d'appuyer sur une touche. Le problèmes est qu'en appuyant sur n'importe koi, l'installe ne démarre pas.

    Tu m dis si j me trompe LEM01
    luciano, 24 Août 2004
    #5
  6. Offline
    LEM01 Touriste
    non c exactement ça.
    MAis ce qui est vrai c'est qu'il me dit de tapper sur une touche uniquement quand je met mon lecteur en primary boost... Sinon il lance windows comme si de rien était...

    Mon clavier est en ps2, et j'ai deja formaté plusieurs fois ac ce mm cd ..
    LEM01, 24 Août 2004
    #6
  7. Offline
    LEM01 Touriste
    Je ne sais mm pas lancé ce petit programme pr faire ma disket de demarage car lorsk il lance msdos pr creer le bootdisk, il me met une erreur "autoexec.nt le fichier ne convient po a l'exectutions des app msdos..."

    Enfin c aussi pr ça que je compte reformaté lol blindé de merde ds mon ordi :)
    LEM01, 24 Août 2004
    #7
  8. Offline
    luciano L*3*3*T
    Vois pas ce que ça peut etre... fait des recherches dans divers forum...

    essaye avec un autre Windows ?
    luciano, 24 Août 2004
    #8
  9. Offline
    LEM01 Touriste
    oue jc po ça craint :-(
    LEM01, 24 Août 2004
    #9
  10. Offline
    Noir Never forget who i am !
    peut etre que la tête de lecture de ton lecteur ou tu insères le cd-rom est naze ...
    Noir, 24 Août 2004
    #10
Statut de la discussion:
Fermée.