[ Probleme ] Forum phpBB

Discussion dans 'Web, design' créé par Corps-men, 3 Mai 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Corps-men Touriste
    J'ai fait le forum aujourd'hui, quand je me connect tout va bien mais le seule problème, c'est quand je vais aller dans panneau d'administration il charge puis il met une page toute blanche...

    (même quand j'attend, c'est toujours tout blanc... )

    ??


    Merci à tous.
    Corps-men, 3 Mai 2005
    #1
  2. Offline
    sebge2 Touriste
    si tu affiches le code source de la page y a qqch ?
    sebge2, 3 Mai 2005
    #2
  3. Offline
    Ahava Revenant
    reup le dossier admin dans le ftp ?
    Ahava, 3 Mai 2005
    #3
  4. Offline
    Corps-men Touriste
    j'ai essayer sur deux compte ftp différent... :?
    Corps-men, 3 Mai 2005
    #4
  5. Offline
    .Vinc. Oh, un LamZ !
    quel hebergeur ?
    .Vinc., 3 Mai 2005
    #5
  6. Offline
    Corps-men Touriste

    La compagnie de halflifexpert!
    Corps-men, 3 Mai 2005
    #6
  7. Offline
    Sata K9
    les phpBB la dessus ça vaut rien ;)
    Sata, 4 Mai 2005
    #7
  8. Offline
    sebge2 Touriste
    ?
    sebge2, 4 Mai 2005
    #8
  9. Offline
    Corps-men Touriste

    Je pourrait faire sur quoi alors ?
    Corps-men, 4 Mai 2005
    #9
  10. Offline
    Corps-men Touriste
    Oui!

    Corps-men, 4 Mai 2005
    #10
  11. Offline
    null ose();
    Prend la source de la frame (cadre) de droite, s'il y a quelque chose ce sont les sessions qui foirent
    null, 4 Mai 2005
    #11
  12. Offline
    sebge2 Touriste
    Code:
     <p>Sorry, your browser doesn't seem to support frames</p>
    heue ca a l'air intrigant ca non ?
    sebge2, 4 Mai 2005
    #12
  13. Offline
    Corps-men Touriste

    j'l'ai vu aussi ... :?
    Corps-men, 4 Mai 2005
    #13
  14. Offline
    Corps-men Touriste
    Jt'ai add mais on se parlera samdi :wink:
    Corps-men, 4 Mai 2005
    #14
  15. Offline
    Jereck Procrastinateur
    Equipe GamerZ.be
    c'est normal :
    La page comporte des frames.
    Si le navigateur sait les afficher (IE3+, Netscape 2+, Opéra 3+, etc. ...) il les affiche.

    Au cas où il s'agirait d'un autre navigateur incapable, lui, d'afficher les frames, il n'affichera que ce qu'il sait afficher : le truc que tu as mit en évidence
    Jereck, 4 Mai 2005
    #15
  16. Offline
    Corps-men Touriste
    Effectivement, j'ai essayer avec modzilla, tout fonctionne niquel!

    Bin merci beaucoup à tous alors :wink:
    Corps-men, 5 Mai 2005
    #16
  17. Offline
    sebge2 Touriste
    :p
    sebge2, 5 Mai 2005
    #17
Statut de la discussion:
Fermée.