Probleme Gravure CD AUDIO

Discussion dans 'Hardware, matos' créé par MacSog, 26 Septembre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    MacSog Elite
    Salut.

    J'ai le Pioneer DVR-107D (sous Win2000). Il grave les Dvd et les Cd Data sans aucun problème.
    Par contre, pour les cd audio (mp3 -> Cd), c'est pas aussi simple...
    Il plante systématiquement la gravure après quelques pourcents (entre 5 et 40).
    J'ai chipoté à pas mal de trucs dans Néro, et après plusieurs cd bousillés, le mode "Track at Once" fonctionne nickel à la vitesse maximale de gravure. Le probleme, c'est qu'en "Track at Once", impossible de supprimer les blancs entre les pistes, hors je grave énormément de mp3 mixés...
    Le probleme vient donc du mode "Disc at Once" mais je n'en sais pas plus. Quelqu'un pourrait m'éclairer sur ce mode et sur l'eventuelle solution à mon probleme ?

    ps: j'ai essayé d'autres prog de gravure, rien a faire. J'ai updaté mon firmware ( 1.18 ) et mis a jour Néro ( 6.3.1.25 ) mais quedale...

    N33d H3lp !
    ++
    :D
    MacSog, 26 Septembre 2004
    #1
  2. Offline
    black frog Touriste
    j'ai le meme graveur que toi, et aucun problème, j'utilise easy cd creator 6 et tout tourne nickel, jamais aucun cd planté. Je sais c'est pas une solution mais si tu pouvais essayer easy cd, ca résoudrait peut etre ton blème, Néro est des fois capricieux.
    black frog, 26 Septembre 2004
    #2
  3. Offline
    admix G!v3 m3 a 60v3rnm3n7
    essayes de les remettres en .wav au lieu de prendre les mp3
    admix, 26 Septembre 2004
    #3
  4. Offline
    MikeTronic Elite
    T'as tester un autre programme ??
    Essaie une fois CD Burner XP PRO,gratuit et va plus vite que nero et tu as plein d'option.Mais fais un peu chipoter vu que c'est en englais mais bon englais facile :wink:
    MikeTronic, 26 Septembre 2004
    #4
  5. Offline
    Dark Jukka ex membre
    selectionne tes ficheirs a graver de la fenetre de gauche et clic droit puis dans propriétes tu dois pouvoir passer de 2 secondes de blanc a 0
    Dark Jukka, 26 Septembre 2004
    #5
  6. Offline
    MacSog Elite
    Hello.
    Merci pour vos réponses.
    Je vais essayer Easy Cd Creator mais je ne pense pas que cela changera quelque chose... je vous tient au courant.

    J'ai justement essayé Cd Burner Xp pro, mais ca plante également.

    Pour les pauses de 0 secondes entre les pistes, j'étais au courant, mais il y a quand même un infime décalage.

    Du fait que tu ai le même graveur que moi Black Frog, je pense que cela pourait peut etre venir d'un prob de config entre mes disques durs et les Dvd:

    :arrow: Primary IDE Channel: Maxtor 60go
    :arrow: Secondary IDE Channel: Master: Pioneer Dvr-107D, Slave: Sony Dvd DDU1612
    :arrow: Primary IDE Channel (SATA): Maxtor 160go

    J'ai un lecteur virtuel à cause d'Acohol 120 % également... Je me demandais si ma config IDE était bonne et si elle ne pouvais pas causer des problemes, dont celui que j'ai avec les mp3. J'utilise le 160 SATA comme disque de boot.

    Merci.
    ++
    :D
    MacSog, 26 Septembre 2004
    #6
  7. Offline
    black frog Touriste
    Essaie de laisser ton graveur en maitre et tes hdd sur la meme nappe,

    N'oublie pas de changer les jumpers derriere les hdd, il faut un master et un slave
    black frog, 26 Septembre 2004
    #7
  8. Offline
    MacSog Elite

    Concernant mes HD, il m'est impossible de les mettre sur la même nappe puisqu'un des deux est en SATA. C'est a cause de cela que j'ai deux Primary IDE Channel, un pour le 60go en ATA et un autre pour le 160go en SATA. Pour les jumpers, je vérifierai mais je suis casi sur que le 60 est en slave.
    Merci.
    MacSog, 26 Septembre 2004
    #8
Statut de la discussion:
Fermée.