Problème Hd maxtor 200Giga

Discussion dans 'Hardware, matos' créé par Baron@LamZ, 30 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Baron@LamZ Touriste
    Yop all ,

    Il y a 2/3 jours je me suis acheté un HD maxtor 200 giga , le problème est le suivant : windows le reconnait comme un 168giga , j'ai téléphoné au magazin, le gars ma conseillé d'acheter une carte pci ou de chipoter dans le bios , j'avais pensé aussi a un patch ou quelque chose du genre qu'on pourrait trouver sur le site de maxtor ? le problème est que ma carte mere est trop vieille :cry: y a t'il une solution ? merci :wink:
    Baron@LamZ, 30 Août 2004
    #1
  2. Offline
    PoMi Banging for roof
    Regarde plus bas dans cette section, il y a la réponse à ta question :)
    PoMi, 30 Août 2004
    #2
  3. Offline
    comme il se la pète avec son disque dur...:D

    achète toi une carte mère :wink: mais c'est normal qu'il y ai un peu de place en moins j'ai eu ça avec mon disque dur aussi si tu le partitionnes.

    mais bon c'est vrai qu'il y a quand même une grosse perte chez toi :shock:
    Neomatrix@LamZ, 30 Août 2004
    #3
  4. Offline
    Baron@LamZ Touriste
    bah j'ai aussi un 40 giga et la je perds 600 mb :/ je vais chercher un peu merci :) 2 premieres pages rien trouvé :D
    Baron@LamZ, 30 Août 2004
    #4
  5. Offline
    PcH @ CBN Touriste
  6. Offline
    Baron@LamZ Touriste
    Baron@LamZ, 30 Août 2004
    #6
  7. Offline
    mangaman Elite
    le truc est tous simple quand vous acheté un disque dur ne le partionner pas avec win xp mais avec un fdisk que l'on retrouve sur un cd winME par exemple sa resou le prob tous de suite en fait c le programme de partition win xp qui reconnait pas plus de 138 giga.

    je parle par experience car jai eu le meme probleme
    mangaman, 1 Septembre 2004
    #7
Statut de la discussion:
Fermée.