Probleme HLSW

Discussion dans 'Action, Shooters' créé par Fx07s, 22 Août 2005.

Statut de la discussion:
Fermée.
  1. Offline
    Fx07s ex membre
    Bjr, voila j'ai un probleme avec HLSW depui que j'ai mon router en faite, je n'arrive plus a optenir le LOG internet :s ce qui est un peut chian .

    J'ai la derniere version hlsw 1.0.0.44 !

    Si quelqu'un c'est d'ou sa vien , et comment résoudre le prob , Merci .

    edit : voila un screen.
    [IMG]
    Fx07s, 22 Août 2005
    #1
  2. Offline
    aKiN Touriste
    enleve firwill? :wink:
    aKiN, 22 Août 2005
    #2
  3. Offline
    koji Touriste
    surment un firewall ...

    sinon , non ta pas la dernier version , .44 now :p
    koji, 22 Août 2005
    #3
  4. Offline
    Fx07s ex membre
    :S j'ai pas de firewall mis a part Service pack 2 ... et Norton antiVirus

    Et pour les versions, j'ai dejas essayé avec 4diff , sa va pas non plus ...

    :cry: Est du a mon router ??

    edit: j'ai coupé mon parfeu Service pack, sa va pas non plus :evil:
    Fx07s, 22 Août 2005
    #4
  5. Offline
    spinerz Touriste
    moi ça fonctionne correctement :pfiou:

    j'ai la v1.0.0.43 ...
    spinerz, 22 Août 2005
    #5
  6. Offline
    Fx07s ex membre
    Oui !! je c'est bien que sa fonctionne chez casi tt le monde :D d'ou l'interet du thread qui appel a l'aide car chez moi sa va pas :p loul spinerz :)

    PS: c'est surment pas une question de version hlsw, sa vien d'autre chause :? mais quoi :roll: :?:
    Fx07s, 22 Août 2005
    #6
  7. Offline
    koji Touriste
    bein si ta un routeur , ton routeur a un firewall intégré ...
    koji, 22 Août 2005
    #7
  8. Offline
    spinerz Touriste
    format :p
    spinerz, 22 Août 2005
    #8
  9. Offline
    koji Touriste
    achete un nouveau pc aussi non ?
    koji, 22 Août 2005
    #9
  10. Offline
    spinerz Touriste
    loul

    spece d'arlonais vas :cool:
    spinerz, 22 Août 2005
    #10
  11. Offline
    Liquid Sn@ke Touriste
    avec un routeur je pense qe c'est impossible tout simplement d'obtenir le log ... Je ne sais pas pourquoi, mais plusieurs potes ont le même problème et uniquement ceux possédant un routeur....
    Liquid Sn@ke, 22 Août 2005
    #11
  12. Offline
    Fx07s ex membre
    Huu tu a surmen raison !! car je ne voi pas trop de solution , a part un patch ou quoi ...
    Fx07s, 22 Août 2005
    #12
  13. Offline
    Liquid Sn@ke Touriste
    j'ai juste dit que plusieurs personnes ont eu le même problème en installant un routeur ...
    mais c'est vrai que ta raison...
    Liquid Sn@ke, 22 Août 2005
    #13
  14. Offline
    Fx07s ex membre
    waip !! mais ya pas une solution ? :roll:
    Fx07s, 22 Août 2005
    #14
Statut de la discussion:
Fermée.