[Problème] Incohérence affichage taille.

Discussion dans 'Windows' créé par L@rgo_XIII, 1 Août 2004.

Statut de la discussion:
Fermée.
  1. Offline
    L@rgo_XIII G33K
    Bonjour,

    Je pense qu'il y a déja eu un post à ce sujet, mais je n'ai pas su le retrouver !

    Voici mon problème :

    Dans mon poste de travail, en faisant clic droit, propriété sur mon disque dur contenant des mp3's, il m'indique que la capacité du disque est de 39Go, et qu'il reste 1,5Go de libre.

    Donc par simple calcul, je devrais avoir 37,5Go de données.

    Or, si je fais clic droit propriété en sélectionnant tous les dossiers de mon disque, il m'affiche 33,6Go de données ...


    Je peux comprendre que, tous ces "comptes" ne tombent forcément pas juste, mais là, il y a quand même 3,9Go de "perdus" ...

    Alors, j'ai pensé à regarder si ce n'étaient pas des fichiers cachés et/ou systeme mais ce n'est pas cela...

    Ma corbeille est bien vidée.

    Alors je me doute qu'on ne trouvera surement pas de solution, mais tout du moins, une explication me ferait plaisir pour qd même comprendre

    [IMG]


    NB: C'est un disque du Physique de 80Go, partitionné comme suit : (le Disque H est un autre disque Physique de 20Go), est ce que cela peut aussi expliquer cette "perte" ?

    [IMG]


    D'avance je vous remercie.
    L@rgo_XIII, 1 Août 2004
    #1
  2. Offline
    MikeTronic Elite
    Les fichiers caché il les prends ?!
    MikeTronic, 1 Août 2004
    #2
  3. Offline
    D0GMA p0rn c4t
    edit: **** (- sorry - j'avais pas vu.)
    D0GMA, 1 Août 2004
    #3
  4. Offline
    L@rgo_XIII G33K
    Oui oui, et de toute façon j'ai vérifié, il n'y a aucun fichier caché de taille assez conséquente que pour qu'au total il crée ce "décalage"
    L@rgo_XIII, 1 Août 2004
    #4
  5. Offline
    Total Titre d'utilisateur perso
    spa parce que d un coté il affiche en GO et de lautre en octet ? :roll:
    Total, 1 Août 2004
    #5
  6. Offline
    L@rgo_XIII G33K
    Heu ... même, si tu regardes les images que j'ai posté, il affiche en octet et en Gigaoctet

    (Aufait en passant , 1Mo = Mégaoctet ... donc théoriquemet 1000 Octets, mais ne serait-ce pas enréalité 1024 octets ... Je suppose que c'est de cela que Total parle ... )
    L@rgo_XIII, 1 Août 2004
    #6
  7. Offline
    Total Titre d'utilisateur perso
    oui , ce qui fait que 33 GO te donne +- 36 500 000 000 octets .... enfaite g pas trés bien compris ou ca foiré , c ton espace utilisé par rapport a ton espace libre qui colle pas ?
    Total, 1 Août 2004
    #7
  8. Offline
    L@rgo_XIII G33K
    Regarde l'image, ce sont des chiffres qui collent pas tout simplement
    L@rgo_XIII, 1 Août 2004
    #8
  9. Offline
    MikeTronic Elite
    T'as pas un ver qui bouffe ta mémoire,j'ai un pote qui a eu sa a un moment.
    MikeTronic, 1 Août 2004
    #9
  10. Offline
    Total Titre d'utilisateur perso
    a oui , javais pas fait vraiment attention :oops:
    je sais pas taider alors dsl :?
    Total, 1 Août 2004
    #10
  11. Offline
    Nicool_ Motherfucker
    J'ai le même problème avec une 10aine de Go dans le vent :?

    Peut-être qu'une défragmentation réglerait le problème :\

    Edit : Quand j'affiche les fichiers "protégés du système d'exploitation" (Outils > Options des dossiers > Affichage > décocher "Masquer les fichiers protégés du système d'exploitation") il y'a un dossier nommé "System Volume Information" qui fait 6,15 Go :shock:

    Je sais pas trop à quoi ça sert mais ça vient pê de là :?
    Nicool_, 1 Août 2004
    #11
  12. Offline
    L@rgo_XIII G33K
    Déja essayé, mais pas vraiment concluant, surtout qu'il faut je pense 15% d'espace libre pr que la défragmentation soit rentable !
    L@rgo_XIII, 1 Août 2004
    #12
  13. Online
    Jereck Procrastinateur
    Equipe GamerZ.be
    Utilise l'assistant de nettoyage, puis "Autres options" puis "Restauration système (nettoyer)"


    Mais tu ne saura plus faire de système restore antérieur à ton système actuel, donc, ne le fais que si tu n'as pas de problèmes.
    Jereck, 1 Août 2004
    #13
  14. Offline
    Nicool_ Motherfucker
    Voir mon edit au dessus. Si qqun sait... :wink:
    Nicool_, 1 Août 2004
    #14
  15. Offline
    L@rgo_XIII G33K
    Aucune idée, mais j'ai pas cela !
    L@rgo_XIII, 1 Août 2004
    #15
  16. Offline
    L@rgo_XIII G33K

    C'est fait, mais cela ne sert à rien puisque la partition en question ne possède pas de point de restauration !

    :?


    Merci quand même !

    (J'ai gagné 300Mo de temp sur le C:\ mais bon ça je savais :p )
    L@rgo_XIII, 1 Août 2004
    #16
  17. Offline
    L@rgo_XIII G33K
    J'ai trouvé une solution à ce problème, il suffit d'utiliser l'utilitaire WIPE qui est un outils de Norton Antivirus 2004 !
    L@rgo_XIII, 26 Septembre 2004
    #17
Statut de la discussion:
Fermée.