probleme internet explorer

Discussion dans 'Windows' créé par Abi, 24 Octobre 2004.

Statut de la discussion:
Fermée.
  1. Offline
    Abi The Turkish
    salut a tous,

    alors voila j ai un pt probleme quant j ouvre une fenetre (ie) avec a l interieur une video sa me plante direct l explorer et toutes les fenetres se referme.

    Quel pourrais en etre la cause ???

    j ai xp, ie 6.0, media player 9.0 ...

    que faire ??? j ai deja installer ie... mais ca ne change rien.

    a vos clavier :D
    Abi, 24 Octobre 2004
    #1
  2. Offline
    Cybo ex membre
    j ai deja eu le meme style de prob et c' etait un virus, donc tu sais ce qu' il te reste a faire. :wink:
    Cybo, 24 Octobre 2004
    #2
  3. Offline
    MIKA doo ex membre
    euh ... met un autre browser ? :p Myie, firefox ... :roll:
    MIKA doo, 24 Octobre 2004
    #3
  4. Offline
    Abi The Turkish
    mais j ai le probleme que quant je veux ouvrir une fenetre pour regarder une video (style un liens donne dans la rubrique blague qui t envoie vers une video).
    Abi, 24 Octobre 2004
    #4
  5. Offline
    Abi The Turkish
    j ai pas encore eu le temps de faire un scan avec un anti virus (en ligne vu que j en ai pas d installer) sinon personne a une autre idee ???
    Abi, 24 Octobre 2004
    #5
  6. Offline
    Abi The Turkish
    voila j ai essayer et ca ne donne rien. personne aurait une autre idee ?
    Abi, 28 Octobre 2004
    #6
  7. Offline
    Abi The Turkish
    personne aurait trouver la solution entre temps, c est assez chiant parce que des qu il y a une video il me ferme toute mes fenetre d internet explorer.


    help help help :cry:
    Abi, 27 Décembre 2004
    #7
  8. Offline
    [So]_Tox ex membre
    déja ta pas besoin d installer quelque chose pour faire un scan en ligne.

    Install firefox plus le plugin marcromedia flash player et tu verra que la vie sera plus belle :p
    [So]_Tox, 27 Décembre 2004
    #8
  9. Offline
    Abi The Turkish
    pas envie de changer, je cherche juste une solution pour ie ne plante plus des qu il y a une video sur le site.
    Abi, 27 Décembre 2004
    #9
  10. Offline
    Spo0n Dr. Gonzo
    Quel site déjà ? Quel format de vidéo ?
    Spo0n, 27 Décembre 2004
    #10
  11. Offline
    zoheir cvm.mangaleet()
    firewall ? routeur ?

    qd tu lances wmp10, ca se passe bien ?
    zoheir, 27 Décembre 2004
    #11
  12. Offline
    Braim ex membre
    Myie(2) n'est pas un navigateur. Si tu veux, c'est une super extension a IE.
    Un vrai navigateur c'est Mozilla.

    Maintenant, le problème je vois pas :p
    Mais si tu ouvres WMP il ouvre ta vidéo ?
    Et tu n'a pas le bordel avec une série de plugin pour IE ?

    Ah, je vous jures, t'es débarassé de tout ces problèmes avec Mozilla :)
    Braim, 27 Décembre 2004
    #12
  13. Offline
    li thong ex membre
    I agree :wink:
    li thong, 27 Décembre 2004
    #13
  14. Offline
    Abi The Turkish
    pas de site en particulier (exemple: allocine quant je veux regarder les bandes annonces, un liens sur gamerz pour voir une video fun,...)
    pas de firewall et pas de routeur. oui quant je lance wmp j ai pas de prob
    peux importe de toute facon, je veux pas changer de navigateur, je veux juste une solution...

    merci pour les reponses et trouver moi une solution... :cry: :cry: :cry:
    Abi, 30 Décembre 2004
    #14
  15. Offline
    K@ra SiouperSlapz0r
    K@ra, 30 Décembre 2004
    #15
  16. Offline
    Abi The Turkish
    je pense avoir la derniere mais je vais quant meme le reinstaller (l avait pas encore reinstaller celui la) on va voir ce que ca va donner thx

    ps: voila installer et ca foire toujours :cry:
    Abi, 30 Décembre 2004
    #16
  17. Offline
    tribal_ Elite
    Démarrer > exécuter > dxdiag et tu verra en dessous quelle version de directx tu as
    tribal_, 30 Décembre 2004
    #17
  18. Offline
    LeTho RedCap
    Equipe GamerZ.be
    pas de firewall, pas d'antivirus...

    tu as en moyenne une espérance de "survie" sur le net de 4 minutes, bonne chance.
    LeTho, 30 Décembre 2004
    #18
  19. Offline
    Finddail ex membre
    Toujours personne qui a su trouvé une solution ?
    J'ai le meme probléme...
    Finddail, 30 Décembre 2004
    #19
  20. Offline
    Abi The Turkish
    lol je dois etre un survivant alors. ca fait au moins 3 ans que je n utilise plus d antivirus et de firewall...


    sinon pas encore de solution les mecs ???

    ben j ai le 9c que kara ma refiler via le liens mais ca donne aucun resultat....
    Abi, 31 Décembre 2004
    #20
Statut de la discussion:
Fermée.