Probleme internet explorer

Discussion dans 'Windows' créé par Akutama, 14 Février 2003.

Statut de la discussion:
Fermée.
  1. Offline
    Akutama Sex, Drug and Rock'n Roll
    Salut les gars je viens de me rendre compte que j ai un grave probleme.
    Je vous explique la situation...

    Le probleme: Je n arrive plus a surfer sur mon internet explorer.. il me donne rien.. enfin si la page est momentanément indisponible, mon msn n arrive pâs a connecté car il me dit. impossible de se connectér votre navitateur le permet pas ou un bazar ainsi.. controlez la configuration de votre navigateur...;

    ALors deja, tres enervé je commence a rechercher le probleme, j eteins de firewall ' on sait jms ' RIEN, je change mes config dans le naviteur internet ... RIEN, jmets tout sur default TJS RIEN;;;


    La je suis sur l ordi de mon pere lol pour essayé de trouve une solution mais rien....

    Je ne sais meme pas comment ca c est passé en fait donc... je jouais peniblement a command and ocnquer le nouveau lol et je dois allé manger, j arrete le jeux, je mets mon msn sur away et je vais vite lire un truc sur jeuxvideo.com un test.. donc l internet allait encore... je pars manger, je reviens chavaplus...

    J AI RIEN TOUCHé :)

    DONC please les gars help me o plus vite je deviens fou sur le p300^mhz de mon pere lol!!!!!

    SI ca vous est deja arrivé comment vs vs en etes sorti please thx :)

    ' PS LE REBOOT MARCHE PAS "
    Akutama, 14 Février 2003
    #1
  2. Offline
    T0mSkE Touriste
    internet explorer pas a jour!? :?:
    T0mSkE, 14 Février 2003
    #2
  3. Offline
    Akutama Sex, Drug and Rock'n Roll
    chui presque certain que c est pas ca, car je peux meme pas allé sur n importe quel site... meme pas le windows update etc....


    mais je suis connecté sur l internet car j arrive a dl sur un ftp...

    mais pas connecté sur irc...


    j y pige RIEN ...

    help !
    Akutama, 14 Février 2003
    #3
  4. Offline
    T0mSkE Touriste
    :shock:
    T0mSkE, 14 Février 2003
    #4
  5. Offline
    ronz0 Touriste
    moi aussi j'ai kk problème ce soir, enfin plus que d'habitude, je suis pas le seul...
    skynet ki foire :roll:
    ronz0, 14 Février 2003
    #5
  6. Offline
    Guest ex membre
    j avais le meme probleme il y a 15 min huhu
    Guest, 14 Février 2003
    #6
  7. Offline
    Akutama Sex, Drug and Rock'n Roll
    tu te fou de moi ??

    genre tu touche a rien, tu as connection a l internet , mais tupeux pas surfé car l internet EXPLORER ' le software ' lol fait son malin???,,,,,???
    Akutama, 14 Février 2003
    #7
  8. Offline
    Guest ex membre
    NORMAL J ai le meme probleme
    mais c est skynet qui met a jour tout ces servers
    t as du recevoir un mail hier comme koi il allait avoir des perturbations
    Guest, 14 Février 2003
    #8
  9. Offline
    Akutama Sex, Drug and Rock'n Roll
    j ai rien recu lol...

    mais bon ca remarche la donc THX A ALL qui m ont tenté de me repondre :)

    sinon euh c est peut etre car j ai pas un mail belgacom.. lol
    faudrais que je le retrouve une fois lol


    admin thread closed please :)
    Akutama, 14 Février 2003
    #9
Statut de la discussion:
Fermée.