Probleme Iphone

Discussion dans 'Androïd (Matos)' créé par techno_man, 9 Février 2010.

  1. Offline
    techno_man Djostar
    Bonjour la compagnie !


    Bon j'ai un sérieux soucis avec mon nouvel iphone !

    Je l'achete, le déballe, le branche a l'ordinateur et c'est la que l'enfer commence ...

    D'abord l'ordinateur me détecte un nouveau périphérique (Itune na rien reconnu lui !!!),

    le message me dis que pour installer le périphérique, il faut le disque fournis (aucun disque fourni lors de l'achat de l'iphone) !

    je me dis merde, j'éteind l'ordinateur ainsi que l'iphone et redémarre les deux ! et maintenant l'iphone ne démarre plus, il reste bloquer sur le logo itune avec le cable usb !

    tout ce que je peux faire c'est l'éteindre, et meme quand je l'allume sans qu'il ne soit brancher a quoi que se soit, c'est le meme topo, logo itune et cable usb !

    si je le met en charge, rien du tout, juste le logo itune et cable usb !

    sa commence vraiment a me gonfler donc si quelqu'un peu m'aider sa serai cool ...

    PS:

    en regardant sur le net, j'ai pu voir que sa arrivait de temps a autre aux iphone donc j'ai deja essayer le truc Power + Home 10 seconde, etc ... mais sa ne change rien ! et dans n'importe quel cas, itune ne détecte rien :-(

    MErci a tous
    techno_man, 9 Février 2010
    #1
  2. Offline
    >>AkA<< Elite
    Essaye un bon dfu mode,
    Change de port peut être

    Je sais pas trop quoi te conseiller de plus à par le ramener au magasin si jamais=]
    >>AkA<<, 9 Février 2010
    #2
  3. Offline
    techno_man Djostar
    J'ai fait les 8 port de mon ordinateur ainsi que celui de ma copine mais rien n'y fait ...

    Le DFU mode c'est bien le truc que j'ai citer au dessu non ? :)
    techno_man, 9 Février 2010
    #3
  4. Offline
    >>AkA<< Elite
    A quelque chose près
    mais le résultat varie tape dans youtube dfu mode...mais bon à quelques secondes près le résultat est différents;)
    >>AkA<<, 9 Février 2010
    #4
  5. Offline
    orel_ Trololo
    Bête question: iTunes est à jour avec la dernière version?
    orel_, 9 Février 2010
    #5
  6. Offline
    Kuzco El Lama Bazinga!
    faut passer par le FDU comme dit plus haut
    Kuzco El Lama, 9 Février 2010
    #6
  7. Offline
    Volcans Elite
    a mon avis c'est un probleme de version iTunes
    Je sais bien que quand j'ai recu mon iphone v1, j'avais installé la derniere version et elle buggait avec windows. J'ai dû désinstaller et réinstaller une version antérieur et après tout nickel :p
    (Et quelques semaines plus tard, une nouvelle version iTunes est sortie et le problème était réglé)
    Regarde un peu sur google, je suis sûr que tu n'es pas le seul à avoir rencontré ce problème.
    Volcans, 10 Février 2010
    #7
  8. Offline
    techno_man Djostar
    Merci a tous,

    bah j'ai regarder sur google, les plus petit recoin meme .. otut les sujets concernant ce genre de probleme ... oui Itune est a jour mais sur certains forum dédié a l'iphone, il disent d'utilisé une version antérieur, ce que j'ai fait mais bon impossible pfff :-(
    techno_man, 10 Février 2010
    #8
  9. Offline
    p0ire ManCity Fan
    p0ire, 10 Février 2010
    #9
  10. Offline
    techno_man Djostar
    merci poto
    techno_man, 10 Février 2010
    #10
  11. Offline
    techno_man Djostar
    tout est revenu dans l'ordre :)

    merci beaucoup
    techno_man, 10 Février 2010
    #11