Problème iPod shuffle

Discussion dans 'Hardware, matos' créé par TuNi _, 25 Février 2006.

Statut de la discussion:
Fermée.
  1. Offline
    TuNi _ ex membre
    Tout d'abord bonjour tout le monde , voila je vais vous expliqué mon problème:

    Quand je l'allume et que je veux écouter une musique , il y a une lumiere - vert , orange , vert , orange , vert orange - qui clignote.

    J'ai entendu dire qu'il faut le reinitialiser donc je dll iPod updater(le dernier)je fais pareil pour iTunes , mais quand je branche mon iPod iTune ne se lance pas auto , et quand je vais dans l'updater , sa me met impossible de monter l'iPod.

    On ma dit aussi une fois branché a la tour il faut passer de shufle a mode normale pour le renitialisé , j'ai essayé sans resultats.

    Voila que dois je faire ? quelqu'un pourrait m'aider ?
    TuNi _, 25 Février 2006
    #1
  2. Offline
    TeXx Elite
    Quand ca clignote comme ca , ca veut dire qu'il n'y a pas de musique sur ton ipod..

    Il suffit de copier/coller les musiques de ton pc sur ton ipod, tu dois attendre qu'elles se "telechargent"..

    Tu dois pas allumer l'ipod quand tu le branche au pc aussi..
    Tu dois configurer itunes afin qu'il s'ouvre des la connection de ton ipod
    TeXx, 25 Février 2006
    #2
  3. Offline
    TuNi _ ex membre
    Mon pc reconnait l'Pod par contre iTunes .. avant je voyais: iPod a xxxx dans l'interface d'itunes maintenant plus rien .. des que je branche l'iPod le pc fait une "execution automatique" qui sert a rien d'ailleurs.


    EDIT:Je pense qu'il faut que je le reinitialise par l'iPod updater mais ssi sa marche :/
    TuNi _, 25 Février 2006
    #3
Statut de la discussion:
Fermée.